
<!DOCTYPE html>
<html lang="en">

<head>
    <script async src="//"></script>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-6267215911115898",
            enable_page_level_ads: true
        });
    </script>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
    <meta name="author" content="">
    <title>
    BACB makes double appointment in Côte d’Ivoire | Global Trade Review (GTR) </title>
        <meta name="robots" content="all" />
        <!-- Bootstrap core CSS -->
    <!-- Latest compiled and minified CSS -->
    <!-- <link rel="stylesheet" href="https://www.gtreview.com/wp-content/themes/gtr2018/css/bootstrap.css"> -->
    <link rel="stylesheet" href="https://www.gtreview.com/wp-content/themes/gtr2018/css/bootstrap_original3.3.7.css">  <!-- original -->    
     <!-- <link rel="stylesheet" href="https://www.gtreview.com/wp-content/themes/gtr2018/css/bootstrap_v3.3.7.css"> --> <!-- adrians version using different pixel breakpoints -->   
    <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,300,700,600' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Oswald:400,300' rel='stylesheet' type='text/css'>
    <!-- Slider Responsivee -->
    <link rel="stylesheet" href="https://www.gtreview.com/wp-content/themes/gtr2018/owl/owl.carousel.min.css"></script>
    <link rel="stylesheet" href="https://www.gtreview.com/wp-content/themes/gtr2018/owl/owl.theme.default.min.css"></script>
    <link href="https://www.gtreview.com/wp-content/themes/gtr2018/css/fontello.css" rel="stylesheet">
    
    
    <link rel="stylesheet" type="text/css" href="https://www.gtreview.com/wp-content/themes/gtr2018/style.css?ver=1591197297" /> 	
    <link href="https://www.gtreview.com/wp-content/themes/gtr2018/style2.css" rel="stylesheet">

    <link href="https://www.gtreview.com/wp-content/themes/gtr2018/print.css" rel="stylesheet" media="print">
   <!-- TJW  <link href="https://www.gtreview.com/wp-content/themes/gtr2018/css/mq.css" rel="stylesheet"> -->
    <link href="https://www.gtreview.com/wp-content/themes/gtr2018/css/mq.css?ver=1591197297" rel="stylesheet">
          <link href="https://www.gtreview.com/wp-content/themes/gtr2018/css/tjw.css?ver=1591197297" rel="stylesheet">
   <!-- end TJW -->
    
    <link href="https://www.gtreview.com/wp-content/themes/gtr2018/css/jquery-jvectormap-1.2.2.css" rel="stylesheet">
	<link href="https://www.gtreview.com/wp-content/themes/gtr2018/css/featherlight.min.css" rel="stylesheet">
    <link rel="alternate" type="application/rss+xml" title="Global Trade Review (GTR) RSS Feed" href="https://www.gtreview.com/feed/" />
    <link rel="pingback" href="https://www.gtreview.com/xmlrpc.php" />
    <script src="https://www.gtreview.com/wp-content/themes/gtr2018/js/jquery.js"></script>
    <script src="https://www.gtreview.com/wp-content/themes/gtr2018/js/jquery.pause.min.js"></script>
    <script src="https://www.gtreview.com/wp-content/themes/gtr2018/js/jquery-jvectormap-1.2.2.min.js"></script>
    <script src="https://www.gtreview.com/wp-content/themes/gtr2018/js/jquery-jvectormap-world-mill-en.js"></script>
    <!--<script src="/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js"></script>-->
	<script src="https://www.gtreview.com/wp-content/themes/gtr2018/js/featherlight.min.js"></script> 
	
    <script type="text/javascript" language="JavaScript">
        ord = Math.random() * 10000000000000000;
    </script>
    <!-- BX SLIDER -->
    <script src="https://www.gtreview.com/wp-content/themes/gtr2018/js/jquery.bxslider.min.js"></script>
    <link href="https://www.gtreview.com/wp-content/themes/gtr2018/css/jquery.bxslider.min.css" rel="stylesheet">
    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.0.13/css/all.css" integrity="sha384-DNOHZ68U8hZfKXOrtjWvjxusGo9WQnrNx2sqG0tfsghAvtVlRW3tvkXWZh58N9jp" crossorigin="anonymous">

<!-- TJW this debug.css is to try and debug bootstrap - remove later -->
  <!--   <link href="https://www.gtreview.com/wp-content/themes/gtr2018/css/debug.css" rel="stylesheet">  -->
  
    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>

      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>

      <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>

    <![endif]-->
    
<!-- This site is optimized with the Yoast SEO Premium plugin v3.0.6 - https://yoast.com/wordpress/plugins/seo/ -->
<title>BACB makes double appointment in Côte d’Ivoire | Global Trade Review (GTR)</title>
<meta name="news_keywords" content="abidjan, british arab commercial bank (bacb), cote d’ivoire, david oberheim, francophone africa, jean-eric matunga, nabil frik, patrick porquet" />
<link rel="original-source" href="https://www.gtreview.com/news/on-the-move/bacb-makes-double-appointment-in-cote-divoire/" />
<link rel="canonical" href="https://www.gtreview.com/news/on-the-move/bacb-makes-double-appointment-in-cote-divoire/" />
<link rel="publisher" href="https://plus.google.com/115169373977137275737/about"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="BACB makes double appointment in Côte d’Ivoire | Global Trade Review (GTR)" />
<meta property="og:description" content="British Arab Commercial Bank (BACB) has made two new appointments to its Côte d’Ivoire team, both based in Abidjan. Patrick Porquet takes on the role of chief representative officer, and Jean-Eric Matunga has been hired as a regional relationship manager. The pair will both report to BACB’s managing director of Africa and the Middle East, ..." />
<meta property="og:url" content="https://www.gtreview.com/news/on-the-move/bacb-makes-double-appointment-in-cote-divoire/" />
<meta property="og:site_name" content="Global Trade Review (GTR)" />
<meta property="article:publisher" content="https://www.facebook.com/GlobalTradeReview" />
<meta property="article:tag" content="Abidjan" />
<meta property="article:tag" content="British Arab Commercial Bank (BACB)" />
<meta property="article:tag" content="Cote d’Ivoire" />
<meta property="article:tag" content="David Oberheim" />
<meta property="article:tag" content="Francophone Africa" />
<meta property="article:tag" content="Jean-Eric Matunga" />
<meta property="article:tag" content="Nabil Frik" />
<meta property="article:tag" content="Patrick Porquet" />
<meta property="article:section" content="On the Move" />
<meta property="article:published_time" content="2020-06-03T10:09:06+00:00" />
<meta property="fb:admins" content="506408255" />
<meta property="og:image" content="https://www.gtreview.com/wp-content/uploads/2020/06/BACB_logo_on-the-move.jpg" />
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="British Arab Commercial Bank (BACB) has made two new appointments to its Côte d’Ivoire team, both based in Abidjan. Patrick Porquet takes on the role of chief representative officer, and Jean-Eric Matunga has been hired as a regional relationship manager. The pair will both report to BACB’s managing director of Africa and the Middle East, ..."/>
<meta name="twitter:title" content="BACB makes double appointment in Côte d’Ivoire | Global Trade Review (GTR)"/>
<meta name="twitter:site" content="@gtreview"/>
<meta name="twitter:image" content="https://www.gtreview.com/wp-content/uploads/2020/06/BACB_logo_on-the-move.jpg"/>
<meta name="twitter:creator" content="@gtreview"/>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Global Trade Review (GTR) &raquo; BACB makes double appointment in Côte d’Ivoire Comments Feed" href="https://www.gtreview.com/news/on-the-move/bacb-makes-double-appointment-in-cote-divoire/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.gtreview.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='mp-theme-css'  href='https://www.gtreview.com/wp-content/plugins/memberpress/css/ui/theme.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.gtreview.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='fep-common-style-css'  href='https://www.gtreview.com/wp-content/plugins/front-end-pm/assets/css/common-style.css?ver=11.2.2' type='text/css' media='all' />
<style id='fep-common-style-inline-css' type='text/css'>
#fep-wrapper{background-color:;color:#000000;} #fep-wrapper a:not(.fep-button,.fep-button-active) {color:#000080;} .fep-button{background-color:#F0FCFF;color:#000000;} .fep-button:hover,.fep-button-active{background-color:#D3EEF5;color:#000000;} .fep-odd-even > div:nth-child(odd) {background-color:#F2F7FC;} .fep-odd-even > div:nth-child(even) {background-color:#FAFAFA;} .fep-message .fep-message-title-heading, .fep-per-message .fep-message-title{background-color:#F2F7FC;} #fep-content-single-heads .fep-message-head:hover,#fep-content-single-heads .fep-message-head-active{background-color:#D3EEF5;color:#000000;}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.gtreview.com/wp-includes/css/dashicons.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.gtreview.com/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='testimonial-rotator-style-css'  href='https://www.gtreview.com/wp-content/plugins/testimonial-rotator/testimonial-rotator-style.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/latest/css/font-awesome.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='tplis-cl-googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans:400,600&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='ulp-css'  href='https://www.gtreview.com/wp-content/plugins/layered-popups/css/style.min.css?ver=6.28' type='text/css' media='all' />
<link rel='stylesheet' id='ulp-link-buttons-css'  href='https://www.gtreview.com/wp-content/plugins/layered-popups/css/link-buttons.min.css?ver=6.28' type='text/css' media='all' />
<link rel='stylesheet' id='animate.css-css'  href='https://www.gtreview.com/wp-content/plugins/layered-popups/css/animate.min.css?ver=6.28' type='text/css' media='all' />
<!--n2css--><script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.gtreview.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.gtreview.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.gtreview.com/wp-content/plugins/testimonial-rotator/js/jquery.cycletwo.js?ver=5.3.3'></script>
<script type='text/javascript' src='https://www.gtreview.com/wp-content/plugins/testimonial-rotator/js/jquery.cycletwo.addons.js?ver=5.3.3'></script>
<link rel='https://api.w.org/' href='https://www.gtreview.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.gtreview.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.gtreview.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.gtreview.com/?p=90290' />
<link rel="alternate" type="application/json+oembed" href="https://www.gtreview.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gtreview.com%2Fnews%2Fon-the-move%2Fbacb-makes-double-appointment-in-cote-divoire%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.gtreview.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gtreview.com%2Fnews%2Fon-the-move%2Fbacb-makes-double-appointment-in-cote-divoire%2F&#038;format=xml" />
<link rel="Shortcut Icon" type="image/x-icon" href="https://www.gtreview.com/wp-content/themes/gtr2018/favicon.ico" /><script type="text/javascript">
  jQuery(function($){
    $('.comment-reply-link').click(function(e){
      e.preventDefault();
      var args = $(this).data('onclick');
      args = args.replace(/.*\(|\)/gi, '').replace(/\"|\s+/g, '');
      args = args.split(',');
      tinymce.EditorManager.execCommand('mceRemoveEditor', true, 'comment');
      addComment.moveForm.apply( addComment, args );
      tinymce.EditorManager.execCommand('mceAddEditor', true, 'comment');
    });
  });
</script>
<style type="text/css">.tplis-cl-cookies:after{content:'';clear:both;display:block}.tplis-cl-cookies{background-color:rgba(255,255,255,1.00);position:fixed;font-family:"Open Sans",sans-serif;bottom:0;border-top:1px solid #3B3939;width:100%;z-index:9000;margin:0;overflow:hidden;border-color:#3B3939;border-width:1px}.tplis-cl-cookies-head h4{border-right-color:#333}.tplis-cl-cookies-buttons:after{clear:both:content:"";display:block}.tplis-cl-cookies-text *{color:#333}.tplis-cl-button-accept,.tplis-cl-button-accept:hover,.tplis-cl-button-accept:focus,.tplis-cl-button-accept:active{background-color:#1D1D1D;color:#FFF}.tplis-cl-button-accept svg{fill:#FFF}.tplis-cl-button-refuse,.tplis-cl-button-refuse:hover{background-color:#3B3939;color:#FFF}.tplis-cl-button-refuse svg{fill:#FFF}.tplis-cl-cookies-text a{font-weight:bold;-webkit-transition:all 250ms ease-in-out;-moz-transition:all 250ms ease-in-out;-ms-transition:all 250ms ease-in-out;-o-transition:all 250ms ease-in-out;transition:all 250ms ease-in-out;border-bottom:1px solid #333}.tplis-cl-cookies-text a:hover,.tplis-cl-cookies-text a:focus,.tplis-cl-cookies-text a:active{color:#333;opacity:.6}.tplis-cl-cookies{display:flex;padding:10px 15px;justify-content:space-between;align-items:center}.tplis-cl-cookies-text{display:flex;width:100%}.tplis-cl-cookies h4{text-transform:uppercase;letter-spacing:5px;font-size:12pt}.tplis-cl-cookies p{font-size:8pt;padding-bottom:20px;line-height:150%}.tplis-cl-cookies a{text-decoration:none;font-weight:700}.tplis-cl-cookies-head h4{font-weight:700;padding:20px 30px 20px 15px;border-right:1px solid}.tplis-cl-cookies-content-text{margin:0 20px 0 35px;padding:0;font-weight:400;max-width:678px;display:flex;align-items:center}.tplis-cl-cookies .tplis-cl-cookies-content-text *{margin:0;padding:0}.tplis-cl-cookies-buttons{text-align:center;display:flex;justify-content:flex-end;max-width:500px}.tplis-cl-is-btn-refuse .tplis-cl-cookies-buttons{width:100%}.tplis-cl-button{padding:30px 10px 10px 8px;font-weight:400;padding:15px;display:block;text-transform:uppercase;letter-spacing:3px;margin:0 20px 0 20px;-webkit-transition:all .1s ease-out;-moz-transition:all .1s ease-out;transition:all .1s ease-out;font-size:8pt;align-self:center}.tplis-cl-button:hover{-ms-transform:scale(1.04);-webkit-transform:scale(1.04);transform:scale(1.04)}@media only screen and (max-width:998px){.tplis-cl-cookies{flex-direction:column}.tplis-cl-cookies-buttons{max-width:none;justify-content:center;margin-top:10px}.tplis-cl-button{width:100%;padding:8px 15px;margin:0}.tplis-cl-cookies-buttons{width:100%}.tplis-cl-is-btn-refuse .tplis-cl-button.tplis-cl-button-accept{margin-right:10px}.tplis-cl-is-btn-refuse .tplis-cl-button.tplis-cl-button-refuse{margin-left:10px}}@media only screen and (max-width:768px){.tplis-cl-cookies-head{display:none}.tplis-cl-cookies-content-text{margin:0}}</style><link href="//fonts.googleapis.com/css?family=Open+Sans:300,300italic,400,400italic,600,600italic,700,700italic,800,800italic&subset=greek-ext,cyrillic-ext,latin,cyrillic,latin-ext,greek,vietnamese" rel="stylesheet" type="text/css"><style>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</style>
		<script>
			var ulp_custom_handlers = {};
			var ulp_cookie_value = "1540822592";
			var ulp_recaptcha_enable = "off";
			var ulp_onload_popup = "";
			var ulp_onload_mode = "none";
			var ulp_onload_period = "5";
			var ulp_onscroll_popup = "";
			var ulp_onscroll_mode = "none";
			var ulp_onscroll_period = "5";
			var ulp_onexit_popup = "";
			var ulp_onexit_mode = "none";
			var ulp_onexit_period = "5";
			var ulp_onidle_popup = "";
			var ulp_onidle_mode = "none";
			var ulp_onidle_period = "5";
			var ulp_onabd_popup = "";
			var ulp_onabd_mode = "none";
			var ulp_onabd_period = "5";
			var ulp_onload_delay = "0";
			var ulp_onload_close_delay = "0";
			var ulp_onscroll_offset = "600";
			var ulp_onidle_delay = "30";
		</script><link rel="icon" href="https://www.gtreview.com/wp-content/uploads/2019/09/cropped-Website-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.gtreview.com/wp-content/uploads/2019/09/cropped-Website-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.gtreview.com/wp-content/uploads/2019/09/cropped-Website-icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.gtreview.com/wp-content/uploads/2019/09/cropped-Website-icon-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			/* Add a blue color to the author in the testimonial section. */
/* Can you use RGB (e.g. #dddddd) or text picked form here - https://css-tricks.com/snippets/css/named-colors-and-hex-equivalents/*/
.author {color: cornflowerblue;}		</style>
		


<!-- Global site tag (gtag.js) - Google Analytics -->
<!-- TEST: UA-34935105-17 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-56378674-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-56378674-1');
</script>



</head>

<body data-rsssl=1 class=" front singlepost single-news on-the-move ">
	
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T4ZVMCC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	
    <script type="text/javascript">
        _linkedin_data_partner_id = "70055";
    </script>
    <script type="text/javascript">
        (function() {
            var s = document.getElementsByTagName("script")[0];
            var b = document.createElement("script");
            b.type = "text/javascript";
            b.async = true;
            b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
            s.parentNode.insertBefore(b, s);
        })();
    </script>
    <noscript> <img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=70055&fmt=gif" /> </noscript>
    <div class="body">
	
		
<!-- below this now from tjw version cutt and paste bulk section-->
        <header role="banner" id="header">
            <div class="container">
                <div class="row">
	                <!-- TJW testing using bootstrap to control size of divs in the header -->
                    <!-- TJW <div class="col-xs-12"> --> 
                            <div class="head col-xs-4">
								<a href="https://www.gtreview.com/"><img src='https://www.gtreview.com/wp-content/themes/gtr2018/img/logo.png' alt="GTR Global Trade Rewiew" alt="GT Review - Global Trade Review" id="logo" class="img-responsive" /></a>
                            </div>
							<!-- TJW to be bootstrap consistent with our design remove ad from 768-991 visible-sm removed -->
							<!-- <div class="header-ad">	-->
							<!-- TJW put in row to make whitelist/logged in stack on top of the advert -->
							<div class="col-xs-8">
								<div class="row">
		                            <!-- <div class="subs"> -->
			                         <div class="col-xs-12">
				                         <div class="head subs">
			                            		                                 
		                            	</div><!--/.subs-->   
			                        </div> <!-- col -->
			                        <div class="col-xs-12">	
										<div class="head header-ad">	
																														</div>
									</div> <!-- col -->
								</div> <!-- inner row -->
                        
							</div> <!-- col-xs-8 -->
                        
                    <!--TJW </div><!--/.col-xs-12-->
                </div> <!--/.row-->
            </div><!--/.container-->
        </header><!--/#header-->
		<!-------------------header end ----------------->
		
		<!-------------------navbar start  -------------->
        <nav class="navbar" role="navigation">
            <!-- <div class="container-fluid"> --><!-- TJW try fluid to accomodate all menu items  - no dom thinks need to be above content of page -->
            <div class="container">
                <div class="row">
                    <div class="col-xs-12">
	                    
	                    
                        <!--/#logo-->
                        <ul class="visible-xs rightmenu">
                            <li class="liSearch"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" ><i class="icon-search"></i></a>
                                
                            	<form action='https://www.gtreview.com/'>
                                    <input type="text" class="form-control" placeholder="Search GTR site......" name='s'>
									<button type="submit" class="btn btn-read">Search</button>
                                </form>
                   
                            </li>
							
							<li class="dropdown liSearch mobile-only"> 
								<a href="#" class="dropdown-toggle" data-toggle="dropdown"><i class="icon-search"></i></a>
															
							<ul class="dropdown-menu">
							<li>
								  <div class="container">
									  <div class="row">
									  	<div class="col-sm-12">
									  		<form action='https://www.gtreview.com/'>
									  			<input type="text" class="form-control" placeholder="Search GTR site......" name='s'>
									  			<!-- <button class="login-btn" type="submit">Search</button> login-btn class not used -->
									  			<button class="btn btn-read" type="submit">Search</button>
											</form>
										</div>
								  	</div>
								  </div>
							 </li>
						  </ul>
                   
                            </li>
							<!--
                            <li class="liUser visible-xs">
                                 <a href="#" class="a dropdown-toggle" data-toggle="dropdown"><i class="icon-msg"></i><span></span></a>
                                
                                <ul class="dropdown-menu notdropdown">
                                                                        <li>No new notifications</li>
                                                                        <li>
                                        <a href="not=">
                                             </a>
                                    </li>
                                                                         </ul>
                                
                            </li>
                            -->
                            <li class="liUser liUser_mob1 logged"><a href="#" class='a dropdown-toggle' data-toggle="dropdown" data-featherlight="#loginbox"><i class=" icon-user"></i></a>
                                <ul class="dropdown-menu notdropdown">
                                    <li><a href="">Members Area</a> </li>
                                    <li><a href="/">My Profile</a> </li>
                                    <li><a href="">Log out</a> </li>
                                </ul>
                            </li>
                    
                        </ul>
						
						
						
                        <div class="navbar-header">
                            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-1"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button>
                        </div>
                       
                        
                        <!--/navbar-header-->
                        
                        <div class="collapse navbar-collapse" id="navbar-1">
                           
						   					<ul class="nav navbar-nav navbar-left"><li id="menu-item-78854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-78854"><a href="https://www.gtreview.com/news/">News</a>
<ul class="sub-menu"><div class="container">
</div><div class="container">
	<li id="menu-item-78858" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78858"><a href="/news">All News</a></li>
	<li id="menu-item-78859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78859"><a href="https://www.gtreview.com/news/global/">Global</a></li>
	<li id="menu-item-78860" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-78860"><a href="https://www.gtreview.com/news/on-the-move/">On the Move</a></li>
	<li id="menu-item-78861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78861"><a href="https://www.gtreview.com/news/africa/">Africa</a></li>
	<li id="menu-item-78862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78862"><a href="https://www.gtreview.com/news/americas/">Americas</a></li>
	<li id="menu-item-78863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78863"><a href="https://www.gtreview.com/news/asia/">Asia</a></li>
	<li id="menu-item-78864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78864"><a href="https://www.gtreview.com/news/europe/">Europe</a></li>
	<li id="menu-item-78865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78865"><a href="https://www.gtreview.com/news/mena/">Mena</a></li>
	<li id="menu-item-78866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78866"><a href="https://www.gtreview.com/news/fintech/">Fintech</a></li>
	<li id="menu-item-78867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78867"><a href="https://www.gtreview.com/news/sustainability/">Sustainability</a></li>
	<li id="menu-item-78868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78868"><a href="/register/">Sign up for eNewsletters</a></li>
</div></ul>
</li>
<li id="menu-item-78869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-78869"><a href="https://www.gtreview.com/events/">EVENTS</a>
<ul class="sub-menu"><div class="container">
</div><div class="container">
	<li id="menu-item-87987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87987"><a href="https://www.gtreview.com/events/?y=current">GTR Events</a></li>
	<li id="menu-item-87983" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87983"><a href="https://www.gtreview.com/training/">GTR Training</a></li>
	<li id="menu-item-88175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88175"><a href="https://www.gtreview.com/all-partner-events/">Partner Events</a></li>
</div></ul>
</li>
<li id="menu-item-78870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78870"><a href="https://www.gtreview.com/publications/">Publications</a></li>
<li id="menu-item-90254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-90254"><a href="https://www.gtreview.com/videos/">Multimedia</a>
<ul class="sub-menu"><div class="container">
</div><div class="container">
	<li id="menu-item-89881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89881"><a href="https://www.gtreview.com/videos/">Videos</a></li>
	<li id="menu-item-89872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89872"><a href="https://www.gtreview.com/podcasts/">Podcasts</a></li>
</div></ul>
</li>
<li id="menu-item-78871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78871"><a href="https://www.gtreview.com/gtr-directory/">Directory</a></li>
<li id="menu-item-86731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-86731"><a href="https://www.gtreview.com/gtrawards/">Awards</a>
<ul class="sub-menu"><div class="container">
</div><div class="container">
	<li id="menu-item-87860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87860"><a href="https://www.gtreview.com/gtr-leaders-trade-country-awards/">GTR Leaders in Trade Country Awards</a></li>
	<li id="menu-item-89838" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-89838"><a href="https://www.gtreview.com/news/global/gtr-leaders-in-trade-2020-the-winners/">GTR Leaders in Trade 2020: The winners</a></li>
	<li id="menu-item-89839" class="menu-item menu-item-type-post_type menu-item-object-magazinestory menu-item-89839"><a href="https://www.gtreview.com/magazine/volume-18-issue-2/gtr-best-deals-2020">GTR Best Deals 2020: The winners</a></li>
</div></ul>
</li>
<li id="menu-item-78872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78872"><a href="http://gtrventures.vc/">GTR Ventures</a></li>
<li id="menu-item-78874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78874"><a href="https://www.gtreview.com/connect/">Connect</a></li>
</ul>
                            <!--/.nav-->
                            <ul class="nav navbar-nav navbar-right">
	                            
	                            
							<!-- LOGIN FORM ------------------------------------------------------------------------------------------------>
							<!-- TJW MSTS-74 this section causes a problem due to form having class = row, as a row can only have children that are col-*-* so the <a and <h2 throw error -->
							
													<form id="loginbox" action="https://www.gtreview.com/wp-login.php" method='post' class='login row form'>
														<!-- TJW 27/06/2018 this file used in page-login.php and header.php and handles where the user should be sent to after login is successful -->
  															<!-- MSTS-74 wrap this in a col-sm-12 to fix error -->
														<div class="col-sm-12">
														<a href="https://www.gtreview.com/"><img src='https://www.gtreview.com/wp-content/themes/gtr2018/img/login-logo.png' alt="GTR Global Trade Review"/></a>
														<h2>Sign In</h2>
														</div>
													<div class="col-sm-12">
														<label for="">Email</label>
														<input class="form-control" name='log' placeholder="Email" type='text'> </div>
													<div class="col-sm-12"> <a href="https://www.gtreview.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.gtreview.com" class='right forgotpass'>Forgotten your password?</a>
														<label for="">Password  </label>
														<input type='password' class="form-control" name='pwd' placeholder="Password"> </div>
													<div class="col-sm-12">
														<input id="rememberme" type="checkbox" value="forever" name="rememberme" />
														<label for="rememberme">Remember me </label>
													</div>
													<div class="col-sm-12 sign">
														<input type="hidden" name="redirect_to" value="/news/on-the-move/bacb-makes-double-appointment-in-cote-divoire/" 
														/>
														<button type="submit">Sign In</button>
													</div>
													<div class="col-sm-12">
														<p class='noaccount'>No account yet? <a href="https://www.gtreview.com/register/"><u>Create one now</u></a> </p>
													</div>
													<div class="col-sm-12 sign">
													    <a href="https://www.gtreview.com/register/"><button type="submit">Sign up</button></a><!-- MSTS-74 tjw added type to button for bootstrap -->
													</div>	
													<div class="col-sm-12">
													    <p>By signing up, you agree to GTR <a href="/privacy-policy/">Privacy Policy</a> <a href="/terms-and-conditions/">and Terms of Use</a>.</p>
													</div>	
													
												</form>
							<!-- END: LOGIN FORM ------------------------------------------------------------------------------------------------>		                            
	                            
	                            
	                            
	                            
	                            
	                            
							<!-- Subscriber or login buttons --> 
																		<a href="/subscribe"><button type="submit" class="login-btn" style="margin-top:8px; margin-left: 10px;border-radius: 5px;padding-left:20px;padding-right:20px;">Subscribe</button></a>
										<a href="/wp-admin"><button type="submit" class="login-btn" style="margin-top:8px; margin-left: 10px;border-radius: 5px;padding-left:20px;padding-right:20px;">Sign In</button></a>
								
                                <li class="liSearch">
		                            <form action='https://www.gtreview.com/'>
		                                <input type="text" class="form-control" name='s' placeholder="Search GTR">
		                                <button type="submit" class=""><i class="icon-search"></i></button>
		                            </form>
                                </li>
                              </ul>
                            <!--/.navbar-right-->
                        </div> <!-- navbarcollapse -->
                        
                        
                        
                    </div><!--/.col-xs-12-->
                </div><!--/.row-->
            </div><!--/.container-->
        </nav>
			<!-------------------navbar end  -------------->	
			
        <!--/.navbar-->
        <script type="text/javascript">
            $(document).ready(function() {
                $('.extra-login').click(function(e) {
                    e.preventDefault();
					$.featherlight($('#loginbox'), {});
                });
				
               /* $('.navbar-nav>li>a').click(function(e) {
                    console.log('mm');
                    if ($(window).width() > 800) {
                        return true;
                    } else {
                        if ($(this).next().length > 0) {
                            $('#navbar-1').addClass('submenuopen');
                            $('.submenuopenli').removeClass('submenuopenli');
                            $(this).parent().addClass('submenuopenli');
                            e.preventDefault();
                        } else {
                            return true;
                        }
                    }
                });
                $('.navbar-nav h4 a').click(function(e) {
                    console.log('mm');
                    $('#navbar-1').removeClass('submenuopen');
                    e.preventDefault();
                });*/
                $('.navbar-toggle').click(function(e) {
                    $('body').toggleClass('menuopen');
                    e.preventDefault();
                });
            });
        </script>
		
		      
<div id="page">

  <div class="container">

    <div class="row">

     <!--  <div class="col-sm-8">  MSTS-74-->
	  <div class="col-sm-12 col-md-8">
        <div class="main column">

<!-- Go to www.addthis.com/dashboard to customize your tools --> 
<div class="addthis_inline_share_toolbox"></div>

          <div class="sharebox addthis_toolbox">
            <strong>Share this</strong>
            <a class="addthis_button_twitter"><img src="https://www.gtreview.com/wp-content/themes/gtr2018/img/share_tw.png" alt=""></a>
            <a class="addthis_button_linkedin"><img src="https://www.gtreview.com/wp-content/themes/gtr2018/img/share_li.png" alt=""></a>
            <a class="addthis_button_google_plusone_share"><img src="https://www.gtreview.com/wp-content/themes/gtr2018/img/share_goo.png" alt=""></a>
            <a class="addthis_button_facebook"><img src="https://www.gtreview.com/wp-content/themes/gtr2018/img/share_fbo.png" alt=""></a>
          </div>
          	          		          <h1>BACB makes double appointment in Côte d’Ivoire</h1>
		
		          <div class="cat">
		            <div class="left">
		               <a href="https://www.gtreview.com/news/on-the-move/" title="On the Move">On the Move</a>		                 / 03-06-20 / by <span class="author"><a href="https://www.gtreview.com/news/author/felixthompson/" title="Posts by Felix Thompson" rel="author">Felix Thompson</a></span>
		            </div>
		            
		            <div class="right addthis_toolbox">
		              <a href="https://www.gtreview.com/news/on-the-move/bacb-makes-double-appointment-in-cote-divoire/#respond" class="commentico" >0</a>		              <a class="addthis_button_print"><img src="https://www.gtreview.com/wp-content/themes/gtr2018/img/ico/print-ico.png" alt=""></a>
		              <a class="addthis_button_email"><img src="https://www.gtreview.com/wp-content/themes/gtr2018/img/ico/mail-ico.png" alt=""></a>
		              <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53a2eb741b5c57e1"></script>
		            </div>
		          </div>
		
		          		          <figure class="main-img">
		            <div class="caption"></div>		          </figure>
		          		
		          			  
				  		<div class="main-content">
				  								        <div class="relatedinline">
							    	<img width="420" height="480" src="https://www.gtreview.com/wp-content/uploads/2020/06/BACB_logo_on-the-move.jpg" class="img-responsive wp-post-image" alt="" srcset="https://www.gtreview.com/wp-content/uploads/2020/06/BACB_logo_on-the-move.jpg 420w, https://www.gtreview.com/wp-content/uploads/2020/06/BACB_logo_on-the-move-263x300.jpg 263w, https://www.gtreview.com/wp-content/uploads/2020/06/BACB_logo_on-the-move-44x50.jpg 44w, https://www.gtreview.com/wp-content/uploads/2020/06/BACB_logo_on-the-move-193x220.jpg 193w, https://www.gtreview.com/wp-content/uploads/2020/06/BACB_logo_on-the-move-361x413.jpg 361w, https://www.gtreview.com/wp-content/uploads/2020/06/BACB_logo_on-the-move-140x160.jpg 140w" sizes="(max-width: 420px) 100vw, 420px" />						            <h3>Related News</h3>
							           							            
							              <h4><a href="https://www.gtreview.com/news/on-the-move/bacb-continues-expansion-of-anglophone-africa-team/">BACB continues expansion of Anglophone Africa team</a></h4>
							            
							            							            
							              <h4><a href="https://www.gtreview.com/news/on-the-move/bacb-brings-in-new-associate-director-for-anglophone-africa/">BACB brings in new associate director for Anglophone Africa</a></h4>
							            
							            							            
							              <h4><a href="https://www.gtreview.com/news/on-the-move/bacb-brings-in-new-commodity-finance-head/">BACB brings in new commodity finance head</a></h4>
							            
							            							            
							              <h4><a href="https://www.gtreview.com/news/africa/cote-divoires-sir-financing-highlights-innovations-in-africas-debt-markets/">Côte d’Ivoire’s SIR financing highlights innovations in Africa’s debt markets</a></h4>
							            
							            							            
							              <h4><a href="https://www.gtreview.com/news/africa/appetite-returns-to-nigeria-with-uba-syndicated-loan/">Appetite returns to Nigeria with UBA syndicated loan</a></h4>
							            
							            								</div>			
								<p>British Arab Commercial Bank (BACB) has made two new appointments to its Côte d’Ivoire team, both based in Abidjan.</p>
<p>Patrick Porquet takes on the role of chief representative officer, and Jean-Eric Matunga has been hired as a regional relationship manager.</p>
<p>The pair will both report to BACB’s managing director of Africa and the Middle East, Nabil Frik.</p>
<p>Porquet will be responsible for driving the Abidjan representative office’s strategy, as well as acting as a senior relationship manager for clients in the region.</p>
<p>Having joined BACB’s Abidjan office in April 2018, he moves over from his role as regional manager for West and Central Francophone Africa.</p>
<p>In the 10 years prior to joining BABC, he worked at a handful of other banks in Côte d’Ivoire, including UBA Bank, Banque Régionale de Marchés, Versus Bank and Access Bank.</p>
<p>Meanwhile, Matunga moves from Citi, where he held different positions during a four-year stint.</p>
<p>He had been serving as a relationship manager in his most recent post there, responsible for handling deal origination and execution for the bank’s non-presence countries and financial institutions division in West and Central Africa.</p>
<p>Prior to this he worked in sales business development at Transmedical Healthcare in India, focusing on the Francophone Africa market.</p>
<p>Speaking about his appointment, Porquet says: “As we move through the current crisis and look ahead to the economic recovery, we want to position ourselves as trusted partners for our clients and to build BACB’s portfolio in Francophone Africa.”</p>
<p>Africa is expected to be hard hit by the economic impact of coronavirus and is facing the <a href="https://www.gtreview.com/news/africa/covid-19-pandemic-pushes-africa-towards-recession/"><strong>prospect of its first recession in 25 years.</strong></a></p>
<p>Since launching in 2016, BACB’s Abidjan representative office has been responsible for deal origination and relationship management in the Francophone market, with transactions underwritten from the bank’s headquarters in London.</p>
<p>BACB has made two notable hires in its Anglophone Africa team recently as well, bringing in <a href="https://www.gtreview.com/news/on-the-move/bacb-continues-expansion-of-anglophone-africa-team/"><strong>David Oberheim as director earlier this month</strong></a>.</p>
<p>That followed the hire of David Smithson, who was appointed <a href="https://www.gtreview.com/news/on-the-move/bacb-brings-in-new-associate-director-for-anglophone-africa/"><strong>associate director for Anglophone Africa</strong></a> just weeks before.</p>
							 			            					</div>
		            <div class="clear"></div>
		
		          		
        
		
		          <p class="tags">Tags: <a href="https://www.gtreview.com/news/tag/abidjan/" rel="tag">Abidjan</a>, <a href="https://www.gtreview.com/news/tag/british-arab-commercial-bank-bacb/" rel="tag">British Arab Commercial Bank (BACB)</a>, <a href="https://www.gtreview.com/news/tag/cote-divoire/" rel="tag">Cote d’Ivoire</a>, <a href="https://www.gtreview.com/news/tag/david-oberheim/" rel="tag">David Oberheim</a>, <a href="https://www.gtreview.com/news/tag/francophone-africa/" rel="tag">Francophone Africa</a>, <a href="https://www.gtreview.com/news/tag/jean-eric-matunga/" rel="tag">Jean-Eric Matunga</a>, <a href="https://www.gtreview.com/news/tag/nabil-frik/" rel="tag">Nabil Frik</a>, <a href="https://www.gtreview.com/news/tag/patrick-porquet/" rel="tag">Patrick Porquet</a></p>		
		          <a href="javascript: window.history.back()" class="back">take me back</a>
		
		          <div class="clear"></div>
		          <hr>
	
				           

                      <div class="clearfix"></div>
            <h4 class="comments">Comments <span class="ico"></span></h4>
                      <div class="clearfix"></div>


          <hr>

          <h4 class="secTitle">Recommended for you</h4>
          <div class="row related">
                        <!-- <div class="col-sm-3 col-xs-6"> MSTS-74 -->
            
	        <div class="col-sm-3 col-xs-6">
              <img width="140" height="106" src="https://www.gtreview.com/wp-content/uploads/2020/06/Sudan-Khartoum-Haboob-Sandsturm_News-140x106.jpg" class="attachment-thirdcolumn size-thirdcolumn wp-post-image" alt="" srcset="https://www.gtreview.com/wp-content/uploads/2020/06/Sudan-Khartoum-Haboob-Sandsturm_News-140x106.jpg 140w, https://www.gtreview.com/wp-content/uploads/2020/06/Sudan-Khartoum-Haboob-Sandsturm_News-300x228.jpg 300w, https://www.gtreview.com/wp-content/uploads/2020/06/Sudan-Khartoum-Haboob-Sandsturm_News-460x353.jpg 460w, https://www.gtreview.com/wp-content/uploads/2020/06/Sudan-Khartoum-Haboob-Sandsturm_News-66x50.jpg 66w, https://www.gtreview.com/wp-content/uploads/2020/06/Sudan-Khartoum-Haboob-Sandsturm_News-220x167.jpg 220w, https://www.gtreview.com/wp-content/uploads/2020/06/Sudan-Khartoum-Haboob-Sandsturm_News-543x413.jpg 543w, https://www.gtreview.com/wp-content/uploads/2020/06/Sudan-Khartoum-Haboob-Sandsturm_News-210x160.jpg 210w, https://www.gtreview.com/wp-content/uploads/2020/06/Sudan-Khartoum-Haboob-Sandsturm_News-536x402.jpg 536w, https://www.gtreview.com/wp-content/uploads/2020/06/Sudan-Khartoum-Haboob-Sandsturm_News.jpg 620w" sizes="(max-width: 140px) 100vw, 140px" />              <h4><a href="https://www.gtreview.com/news/africa/sudan-trade-prospects-hopeful-despite-precarious-political-situation/">Sudan trade prospects “hopeful” despite precarious political situation</a></h4>
            </div>
            
              <!-- TJW MSTS-74 put in to make recommended for you to stack properly -->
               
          
          
                        <!-- <div class="col-sm-3 col-xs-6"> MSTS-74 -->
            
	        <div class="col-sm-3 col-xs-6">
              <img width="140" height="106" src="https://www.gtreview.com/wp-content/uploads/2020/06/Swab-Test-Tube-Analysing-Doctor-Coronavirus-Covid-19_News-140x106.jpg" class="attachment-thirdcolumn size-thirdcolumn wp-post-image" alt="" srcset="https://www.gtreview.com/wp-content/uploads/2020/06/Swab-Test-Tube-Analysing-Doctor-Coronavirus-Covid-19_News-140x106.jpg 140w, https://www.gtreview.com/wp-content/uploads/2020/06/Swab-Test-Tube-Analysing-Doctor-Coronavirus-Covid-19_News-300x228.jpg 300w, https://www.gtreview.com/wp-content/uploads/2020/06/Swab-Test-Tube-Analysing-Doctor-Coronavirus-Covid-19_News-460x353.jpg 460w, https://www.gtreview.com/wp-content/uploads/2020/06/Swab-Test-Tube-Analysing-Doctor-Coronavirus-Covid-19_News-66x50.jpg 66w, https://www.gtreview.com/wp-content/uploads/2020/06/Swab-Test-Tube-Analysing-Doctor-Coronavirus-Covid-19_News-220x167.jpg 220w, https://www.gtreview.com/wp-content/uploads/2020/06/Swab-Test-Tube-Analysing-Doctor-Coronavirus-Covid-19_News-543x413.jpg 543w, https://www.gtreview.com/wp-content/uploads/2020/06/Swab-Test-Tube-Analysing-Doctor-Coronavirus-Covid-19_News-210x160.jpg 210w, https://www.gtreview.com/wp-content/uploads/2020/06/Swab-Test-Tube-Analysing-Doctor-Coronavirus-Covid-19_News-536x402.jpg 536w, https://www.gtreview.com/wp-content/uploads/2020/06/Swab-Test-Tube-Analysing-Doctor-Coronavirus-Covid-19_News.jpg 620w" sizes="(max-width: 140px) 100vw, 140px" />              <h4><a href="https://www.gtreview.com/news/global/supply-chain-mapping-tool-aims-to-bring-increased-transparency-and-finance-to-medical-trades/">Supply chain mapping tool aims to bring increased transparency and finance to medical trades</a></h4>
            </div>
            
              <!-- TJW MSTS-74 put in to make recommended for you to stack properly -->
              	                    <div class="clearfix visible-xs-block"></div>  
               
          
          
                        <!-- <div class="col-sm-3 col-xs-6"> MSTS-74 -->
            
	        <div class="col-sm-3 col-xs-6">
              <img width="140" height="106" src="https://www.gtreview.com/wp-content/uploads/2020/06/Sberbank-New-Swiss-Division_News-140x106.jpg" class="attachment-thirdcolumn size-thirdcolumn wp-post-image" alt="" srcset="https://www.gtreview.com/wp-content/uploads/2020/06/Sberbank-New-Swiss-Division_News-140x106.jpg 140w, https://www.gtreview.com/wp-content/uploads/2020/06/Sberbank-New-Swiss-Division_News-300x228.jpg 300w, https://www.gtreview.com/wp-content/uploads/2020/06/Sberbank-New-Swiss-Division_News-460x353.jpg 460w, https://www.gtreview.com/wp-content/uploads/2020/06/Sberbank-New-Swiss-Division_News-66x50.jpg 66w, https://www.gtreview.com/wp-content/uploads/2020/06/Sberbank-New-Swiss-Division_News-220x167.jpg 220w, https://www.gtreview.com/wp-content/uploads/2020/06/Sberbank-New-Swiss-Division_News-543x413.jpg 543w, https://www.gtreview.com/wp-content/uploads/2020/06/Sberbank-New-Swiss-Division_News-210x160.jpg 210w, https://www.gtreview.com/wp-content/uploads/2020/06/Sberbank-New-Swiss-Division_News-536x402.jpg 536w, https://www.gtreview.com/wp-content/uploads/2020/06/Sberbank-New-Swiss-Division_News.jpg 620w" sizes="(max-width: 140px) 100vw, 140px" />              <h4><a href="https://www.gtreview.com/news/europe/sberbank-to-boost-commodities-trading-offering-with-new-swiss-division/">Sberbank to boost commodities trading offering with new Swiss division</a></h4>
            </div>
            
              <!-- TJW MSTS-74 put in to make recommended for you to stack properly -->
               
          
          
                        <!-- <div class="col-sm-3 col-xs-6"> MSTS-74 -->
            
	        <div class="col-sm-3 col-xs-6">
              <img width="140" height="106" src="https://www.gtreview.com/wp-content/uploads/2020/06/Shanghai-China-Container-Terminal-Dusk_News-140x106.jpg" class="attachment-thirdcolumn size-thirdcolumn wp-post-image" alt="" srcset="https://www.gtreview.com/wp-content/uploads/2020/06/Shanghai-China-Container-Terminal-Dusk_News-140x106.jpg 140w, https://www.gtreview.com/wp-content/uploads/2020/06/Shanghai-China-Container-Terminal-Dusk_News-300x228.jpg 300w, https://www.gtreview.com/wp-content/uploads/2020/06/Shanghai-China-Container-Terminal-Dusk_News-460x353.jpg 460w, https://www.gtreview.com/wp-content/uploads/2020/06/Shanghai-China-Container-Terminal-Dusk_News-66x50.jpg 66w, https://www.gtreview.com/wp-content/uploads/2020/06/Shanghai-China-Container-Terminal-Dusk_News-220x167.jpg 220w, https://www.gtreview.com/wp-content/uploads/2020/06/Shanghai-China-Container-Terminal-Dusk_News-543x413.jpg 543w, https://www.gtreview.com/wp-content/uploads/2020/06/Shanghai-China-Container-Terminal-Dusk_News-210x160.jpg 210w, https://www.gtreview.com/wp-content/uploads/2020/06/Shanghai-China-Container-Terminal-Dusk_News-536x402.jpg 536w, https://www.gtreview.com/wp-content/uploads/2020/06/Shanghai-China-Container-Terminal-Dusk_News.jpg 620w" sizes="(max-width: 140px) 100vw, 140px" />              <h4><a href="https://www.gtreview.com/news/asia/developing-markets-feel-effect-as-chinas-commodities-imports-plummet/">Developing markets feel effect as China’s commodities imports plummet</a></h4>
            </div>
            
              <!-- TJW MSTS-74 put in to make recommended for you to stack properly -->
               
          
          
                        
                      </div>
          

        </div><!--/.main-->

      </div><!--/.col-sm-8-->

	  <!--  <div class="col-sm-4">  MSTS-74-->
	  <div class="col-sm-12 col-md-4">
	  <aside id="sidebar-right"  role="complementary" class="column">
                
<li id="text-22" class="widget widget_text"><h2 class="widgettitle">Upcoming Events</h2>			<div class="textwidget">
<!-- add inner row postList for stacking in responsive -->

  <div class="row postList upcoming-events upcoming" id="events">
            
             
			
            <!-- TJW removed <div class="content"> -->
              
             <!-- TJW removed  <ul> -->
                                    
                    
                        <!-- TJW removed  <li class="postList"> -->
						
						<!-- TJW added inner cols --> 
						<div class="col-xs-12 col-sm-4 col-md-12 col-lg-12"> <!--  this needs to change if not using  3 cols !!! -->
						<article style="width:inherit"> <!-- need style to ensure article width based on col, which means text will align up vertically -->
							<div class="row"><!-- stacking of image and content at different sizes -->
								<!-- <div class="col-md-12 col-lg-6">-->
								<div class="col-md-12 col-lg-6">
		                              <a class="featured-holder faded" href="https://www.gtreview.com/events/webinar/gtr-webinar-future-commodities" style="background-image: url('https://www.gtreview.com/wp-content/uploads/2020/05/GTR-Webinar_Orange_600x400_Thumb-220x138.jpg');height=116px;">
								      
								     <div class="date">
		                                <div class="month">
		                                  Jun<span>10</span>
		                                </div><!--/.month-->
		                                <div class="year" style='background: #' >
		                                  2020		                                </div><!--/.year-->
		                              </div><!--/.date-->
		                              
								      </a>
								</div>
								<!-- <div class="col-md-12 col-lg-6">-->
									<div class="col-md-12 col-lg-6">
										<div class="content">
											<h3><a href="https://www.gtreview.com/events/webinar/gtr-webinar-future-commodities">GTR Webinar: The future of commodities</a></h3>
											
																						
											<div class="venue">
												<p>Webinar</p>
											</div>
										</div>
								</div>
							</div> <!-- row -->
								
						</article>
						</div> <!-- col-xs-12 col-sm-4 col-md-12 --><!-- TJW -->
						
						
						
                        <!-- TJW removed </li> -->
                                    
                    
                        <!-- TJW removed  <li class="postList"> -->
						
						<!-- TJW added inner cols --> 
						<div class="col-xs-12 col-sm-4 col-md-12 col-lg-12"> <!--  this needs to change if not using  3 cols !!! -->
						<article style="width:inherit"> <!-- need style to ensure article width based on col, which means text will align up vertically -->
							<div class="row"><!-- stacking of image and content at different sizes -->
								<!-- <div class="col-md-12 col-lg-6">-->
								<div class="col-md-12 col-lg-6">
		                              <a class="featured-holder faded" href="https://www.gtreview.com/events/asia/gtr-asia-2020" style="background-image: url('https://www.gtreview.com/wp-content/uploads/2019/12/GTR_Asia_2020_600x400-1-e1585840952357-220x135.jpg');height=116px;">
								      
								     <div class="date">
		                                <div class="month">
		                                  Sep<span>08</span>
		                                </div><!--/.month-->
		                                <div class="year" style='background: #CF182F' >
		                                  2020		                                </div><!--/.year-->
		                              </div><!--/.date-->
		                              
								      </a>
								</div>
								<!-- <div class="col-md-12 col-lg-6">-->
									<div class="col-md-12 col-lg-6">
										<div class="content">
											<h3><a href="https://www.gtreview.com/events/asia/gtr-asia-2020">GTR Asia 2020 Virtual</a></h3>
											
																						
											<div class="venue">
												<p>Singapore</p>
											</div>
										</div>
								</div>
							</div> <!-- row -->
								
						</article>
						</div> <!-- col-xs-12 col-sm-4 col-md-12 --><!-- TJW -->
						
						
						
                        <!-- TJW removed </li> -->
                                    
                    
                        <!-- TJW removed  <li class="postList"> -->
						
						<!-- TJW added inner cols --> 
						<div class="col-xs-12 col-sm-4 col-md-12 col-lg-12"> <!--  this needs to change if not using  3 cols !!! -->
						<article style="width:inherit"> <!-- need style to ensure article width based on col, which means text will align up vertically -->
							<div class="row"><!-- stacking of image and content at different sizes -->
								<!-- <div class="col-md-12 col-lg-6">-->
								<div class="col-md-12 col-lg-6">
		                              <a class="featured-holder faded" href="https://www.gtreview.com/events/asia/gtr-training-masterclass-singapore-2020" style="background-image: url('https://www.gtreview.com/wp-content/uploads/2019/12/GTR-Training_Singapore_2020_600x400-220x147.jpg');height=116px;">
								      
								     <div class="date">
		                                <div class="month">
		                                  Sep<span>10</span>
		                                </div><!--/.month-->
		                                <div class="year" style='background: #CF182F' >
		                                  2020		                                </div><!--/.year-->
		                              </div><!--/.date-->
		                              
								      </a>
								</div>
								<!-- <div class="col-md-12 col-lg-6">-->
									<div class="col-md-12 col-lg-6">
										<div class="content">
											<h3><a href="https://www.gtreview.com/events/asia/gtr-training-masterclass-singapore-2020">GTR Training Masterclass Singapore 2020</a></h3>
											
																						
											<div class="venue">
												<p>Singapore</p>
											</div>
										</div>
								</div>
							</div> <!-- row -->
								
						</article>
						</div> <!-- col-xs-12 col-sm-4 col-md-12 --><!-- TJW -->
						
						
						
                        <!-- TJW removed </li> -->
                				<a href="https://www.gtreview.com/events/" class="see-more">[see more]</a> 
              <!-- TJW removed </ul> -->
<!--               <a href="https://www.gtreview.com/events/" class="see-more">[see more]</a> -->
            <!-- TJW removed </div><!--/.content-->

          </div><!--/.side-block-->


</div>
		</li><li id="text-21" class="widget widget_text">			<div class="textwidget">
</div>
		</li><li id="text-24" class="widget widget_text">			<div class="textwidget"><section class="sideBlock" id="magazine">
            
            					   <!-- If user subscribed	-->
			           
           <h2 class="main">Magazine</h2>
            
            <div class="content">
              <img width="130" height="183" src="https://www.gtreview.com/wp-content/uploads/2020/04/18.2_GTR_Q2_2020_Cover-130x183.jpg" class="attachment-magazinesidebar size-magazinesidebar wp-post-image" alt="" srcset="https://www.gtreview.com/wp-content/uploads/2020/04/18.2_GTR_Q2_2020_Cover-130x183.jpg 130w, https://www.gtreview.com/wp-content/uploads/2020/04/18.2_GTR_Q2_2020_Cover-212x300.jpg 212w, https://www.gtreview.com/wp-content/uploads/2020/04/18.2_GTR_Q2_2020_Cover-35x50.jpg 35w, https://www.gtreview.com/wp-content/uploads/2020/04/18.2_GTR_Q2_2020_Cover-218x305.jpg 218w, https://www.gtreview.com/wp-content/uploads/2020/04/18.2_GTR_Q2_2020_Cover-137x193.jpg 137w, https://www.gtreview.com/wp-content/uploads/2020/04/18.2_GTR_Q2_2020_Cover-292x413.jpg 292w, https://www.gtreview.com/wp-content/uploads/2020/04/18.2_GTR_Q2_2020_Cover-113x160.jpg 113w, https://www.gtreview.com/wp-content/uploads/2020/04/18.2_GTR_Q2_2020_Cover.jpg 595w" sizes="(max-width: 130px) 100vw, 130px" />                            <div>
                                <span>cover story</span>


                <h3><a href="https://www.gtreview.com/magazine/volume-18-issue-2">From the editor: The Best Deals Issue</a></h3>
                <a href="https://www.gtreview.com/magazine/volume-18-issue-2" class="view">View recent issue's contents</a>

                               
                
                
                
                
              </div>
                          </div><!--/.content-->

          </section><!--/#magazine-->

</div>
		</li><li id="text-23" class="widget widget_text">			<div class="textwidget"><section class="sideBlock" id="directory">
            
            <h2 class="main">Directory</h2>

            <div class="content">
              <h3>Get listed in GTR Directory now!</h3>
              <img src="https://www.gtreview.com/wp-content/themes/gtr2018/img/directory.png" alt="GTR Directory">
              <p>Become a part of the most comprehensive contact listing of service providers in the global trade, commodity and export finance markets.</p>
                          <a href="https://www.gtreview.com/order-your-copy-of-the-gtr-directory/" class="btn-block btn btn-primary">Order your copy now</a>
            </div><!--/.content-->

</section><!--/#partners-->
</div>
		</li>
</aside>
	  </div> <!--/.col-sm-4-->

    </div><!--/.row-->

  </div><!--/.container-->

</div><!--/#page-->

<footer id="footer" role="contentinfo">
		<div class="container"> 
			<div class="row">
				<div class="col-xs-12">
					<div class="row"> <!-- MSTS-74 tjw added as cols cannot be child of cols -->
						<div class="col-xs-4">
							<div class="newsletter">
								<h4>Sign up to our newsletter</h4>
								<form action='https://www.gtreview.com/register/' method='post'>
									<input type="text" placeholder="Email Address" name='email'><button class="login-btn" type="submit">Subscribe</button>
									<input type="hidden" name='newsletter' value='1'>
								</form>
							</div><!--/.newsletter-->	
						</div>
						<!--<div class="col-xs-4 empty">
						</div> -->
						<div class="col-xs-4" "col-xs-offset-4">
						<ul id="menu-footer" class="navF"><li id="menu-item-47864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47864"><a href="https://www.gtreview.com/about-us/">About us</a></li>
<li id="menu-item-47871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47871"><a href="https://www.gtreview.com/contact-us/">Contact Us</a></li>
<li id="menu-item-78855" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78855"><a href="https://www.gtreview.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-78856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78856"><a href="https://www.gtreview.com/terms-and-conditions/">Terms and Conditions</a></li>
<li id="menu-item-47867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47867"><a href="https://www.gtreview.com/advertise/">Advertise</a></li>
<li id="menu-item-47869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47869"><a href="https://www.gtreview.com/subscribe/">Subscription</a></li>
<li id="menu-item-50733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50733"><a href="http://design.gtreview.com">Design Services</a></li>
<li id="menu-item-50732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50732"><a href="https://www.gtreview.com/what-is-trade-finance/">What is Trade Finance?</a></li>
</ul>						</div>
					</div><!--/.row-->
				</div><!--/.col-xs-12-->

			</div> <!--/.row-->
		
		</div> <!--/.container-->

		<div id="clousure">

		<div class="container-fluid"> <!--TJW trying fluid -->
			<div class="row">

				<div class="col-sm-6 ">
				    © Exporta Publishing & Events Ltd 2020				</div><!--/.col-sm-6-->
				<div class="col-sm-6 ">
					<div class="followUs">
						<ul>
							<li><a href="https://twitter.com/gtreview" class="blank tool" title="Twitter"  target='_blank'><span class="icon-twitter"></span></a></li>	
							<li><a href="https://www.linkedin.com/company/exporta?trk=hb_tab_compy_id_296909" class="blank tool" title="Linkedin"  target='_blank'><span class="icon-linkedin"></span></a></li>
							<li><a href="https://www.youtube.com/user/ExportaGroupEvents?feature=mhee   " class="blank tool" title="Youtube"  target='_blank'><span class="icon-youtube"></span></a></li>
                  			<li><a href="https://www.facebook.com/GlobalTradeReview" class="blank"><i class="icon-facebook tool" title='Facebook'  target='_blank'></i></a></li>
							<li><a href="https://www.gtreview.com/feed/" class="blank tool" title="RSS"><span class="icon-rss"></span></a></li>
						</ul>
					</div><!--/.followUs-->
				</div><!--/.col-sm-6-->
			</div><!--/.row-->
		</div> <!-- TJW added to close container -->
	</div><!--/#clousure-->
	
	</footer><!--/#footer-->	

	

</div><!--/.body-->

	<!-- Bootstrap core JavaScript
    ================================================== -->    
    <!-- Latest compiled and minified JavaScript -->
	<!-- TJW DO WE NEED THIS - YES for navbar toggle button -->
	<script src="//netdna.bootstrapcdn.com/bootstrap/3.1.0/js/bootstrap.min.js"></script> <!-- OLDER VERSION THAN CSS -->
    <script src="https://www.gtreview.com/wp-content/themes/gtr2018/js/selector.js"></script>
    <script src="https://www.gtreview.com/wp-content/themes/gtr2018/owl/owl.carousel.min.js"></script>
    <script src="https://www.gtreview.com/wp-content/themes/gtr2018/js/jquery.colorbox.js"></script>
    <script src="https://www.gtreview.com/wp-content/themes/gtr2018/js/responsive-tabs.js"></script>
	
    <!--[if lt IE 9]>
      <script src="https://www.gtreview.com/wp-content/themes/gtr2018/js/selectivizr.js"></script>
	  <script src="https://www.gtreview.com/wp-content/themes/gtr2018/js/jquery.backgroundSize.js"></script>
	  <script>
		$(document).ready(function(){
			$(""".landing""").css({backgroundSize: "cover"});
		});		
	  </script>
    <![endif]-->
   <!-- TJW now in functions.php
   <script src="https://www.gtreview.com/wp-content/themes/gtr2018/js/scripts.js"></script>  -->
    
    <script type="text/javascript">
	  (function($) {
	      fakewaffle.responsiveTabs(['xxs']);
	  })(jQuery);
	</script>
	<script type='text/javascript' src='/wp-content/plugins/layered-popups/js/script.min.js?ver=6.28'></script>
    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.gtreview.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gtreview.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var script_vars = {"templateUrl":"https:\/\/www.gtreview.com\/wp-content\/themes\/gtr2018"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gtreview.com/wp-content/themes/gtr2018/js/scripts.js?ver=1591197297'></script>
<script type='text/javascript' src='https://www.gtreview.com/wp-content/themes/gtr2018/gtr-connect/js/jquery.pajinate.js?ver=1591197297'></script>
<script type='text/javascript' src='https://www.gtreview.com/wp-content/themes/gtr2018/gtr-connect/js/custom.js?ver=1591197297'></script>
<script type='text/javascript' src='https://www.gtreview.com/wp-content/plugins/layered-popups/js/script.min.js?ver=6.28'></script>
<script type='text/javascript' src='https://www.gtreview.com/wp-includes/js/wp-embed.min.js?ver=5.3.3'></script>
<script type="text/javascript">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</script>
				<div class="ulp-overlay" id="ulp-RNMI4zLYTOGutcJU-overlay"></div>
				<div class="ulp-window ulp-window-middle-center" id="ulp-RNMI4zLYTOGutcJU" data-title="GDPR - used in privacy policy on reg form - do not touch" data-width="540" data-height="540" data-position="middle-center" data-close="off" data-enter="on">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-236" data-left="0" data-top="0" data-appearance="fadeInDown" data-appearance-speed="800" data-appearance-delay="0"  data-scrollbar="off" data-confirmation="off"></div>
						<div class="ulp-layer" id="ulp-layer-237" data-left="0" data-top="450" data-appearance="fadeInUp" data-appearance-speed="800" data-appearance-delay="0"  data-scrollbar="off" data-confirmation="off"></div>
						<div class="ulp-layer" id="ulp-layer-238" data-left="10" data-top="25" data-appearance="bounceInDown" data-appearance-speed="1000" data-appearance-delay="500"  data-scrollbar="off" data-confirmation="off"><h2>Privacy Policy</h2></div>
						<div class="ulp-layer" id="ulp-layer-239" data-left="0" data-top="80" data-appearance="fadeIn" data-appearance-speed="500" data-appearance-delay="1000"  data-scrollbar="off" data-confirmation="off"></div>
						<div class="ulp-layer" id="ulp-layer-240" data-left="20" data-top="106" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="1000"  data-scrollbar="on" data-confirmation="off"><h3>Our privacy commitments</h3>
<p>This Privacy Policy <strong>outlines the information we may collect</strong> about you in relation to your use of our websites, events, related publications and services (“personal data”) and <strong>how we may use that personal data</strong>. It also outlines the <strong>methods by which we and our service providers may (subject to necessary consents) monitor your online behaviour</strong> to deliver customised advertisements, marketing materials and other tailored services. This Privacy Policy also tells you how you can<strong> verify the accuracy of your personal data</strong> and how you can <strong>request that we delete or update</strong> it.</p>
<p>This Privacy Policy applies to all websites operated by Exporta Publishing & Events Ltd (as indicated on the relevant website).</p>
<p>This privacy statement does not cover the activities of third parties, and you should consult those third-party sites’ privacy policies for information on how your data is used by them.</p>
<p>Any questions regarding this Policy and our privacy practices should be sent by e-mail to <a href="mailto:privacy@gtreview.com">privacy@gtreview.com</a> or by writing to Data Protection Officer at, Exporta Publishing & Events Ltd, 4 Hillgate Place, London, SW12 9ER, United Kingdom. Alternatively, you can telephone our London headquarters at +44 (0) 20 8673 9666.</p>
<h3>Who are we?</h3>
<p>Established in 2002 and with offices in London and Singapore, Exporta Publishing & Events Ltd is the world’s leading trade and trade finance media company, offering information, news, events and services for companies and individuals involved in global trade.</p>
<p>Our principal business activities are:</p>
<ul>
<li>Business-to-Business financial publishing. We provide a range of products and services focused on international commodities, export, supply chain and trade finance markets including magazines, newsletters, electronic information and data</li>
<li>Organisers of seminars, conferences, training courses and exhibitions for the finance industry</li>
</ul>
<p>Exporta Publishing & Events Ltd is a company registered in the United Kingdom with company number 4407327 | VAT Registration: 799 1585 59</p>
<h3>Data Protection Policy</h3>
<p>This Data Protection Policy explains when and why we collect personal information about people who visit our website, how we use it, the conditions under which we may disclose it to others and how we keep it secure.</p>
<p>Why do we collect information from you?</p>
<p>Our primary goal in collecting personal data from you is to give you an enjoyable customised experience whilst allowing us to provide services and features that will meet your needs.<br>
We collect certain personal data from you, which you give to us when using our Site and/or registering or subscribing for our products and services. However, we also give you the option to access our Sites’ home pages without subscribing or registering or disclosing your personal data.</p>
<p>We also collect certain personal data from other group companies to whom you have given information through their websites (including, by way of example, Exporta Publishing & Events Ltd and subsidiaries, in accordance with the purposes listed below). Should we discover that any such personal data has been delivered to any of the Sites, we will remove that information as soon as possible.</p>
<h3>Why this policy exists</h3>
<p>This Data Protection Policy ensures Exporta Publishing & Events Ltd:</p>
<ul>
<li>Complies with data protection law and follow good practice</li>
<li>Protects the rights of staff, customers and partners</li>
<li>Is open about how it stores and processes individuals’ data</li>
<li>pretexts itself from the risk of a data breach</li>
</ul>
<p>We may change this Policy from time to time so please check this page occasionally to ensure that you’re happy with any changes. By using our website, you’re agreeing to be bound by this Policy.</p>
<h3>Data protection law</h3>
<p>The Data Protection Act 1998 described how organisations – including Exporta Publishing & Events Ltd – must collect, handle and store personal information. These rules apply regardless of whether data is stored electronically, on paper or on other materials. To comply with the law, personal information collected must be stored safely, not disclosed unlawfully and used fairly.</p>
<p>The Data Protection Act is underpinned by eight important principles. These say that personal data must:</p>
<ul>
<li>Be processed fairly and lawfully</li>
<li>Be obtained only for specific, lawful purposes</li>
<li>Be adequate, relevant and not excessive</li>
<li>Be accurate and kept up to date</li>
<li>Not be held for any longer than necessary</li>
<li>Processed in accordance with the rights of data subjects</li>
<li>Be protected in appropriate ways</li>
<li>Not be transferred outside the European Economic Area (EEA), unless that country of territory also ensures an adequate level of protection</li>
</ul>
<h3>How do we collect information from you?</h3>
<p>We obtain information about you when you use our website, for example, when you contact us about products and services, when you register for an event, register to receive eNewsletters, subscribe or register for a trial to our GTR magazine/website.</p>
<h3><strong> </strong>Types of Personal Data Held and its Use</h3>
<h3><strong>1.      </strong><strong>Customer Services and Administration </strong></h3>
<p>On some Sites, Exporta Publishing & Events Ltd collects personal data such as your name, job title, department, company, e-mail, phone, work and/or home address, in order to register you for access to certain content, subscriptions and events. In addition, we may also store information including IP address and page analytics, including information regarding what pages are accessed, by whom and when.</p>
<p>This information is used to administer and deliver to you the products and/or services you have requested, to operate our Sites efficiently and improve our service to you, and to retain records of our business transactions and communications. By using the Sites and submitting personal information through the registration process you are agreeing that we may collect, hold, process and use your information (including personal information) for the purpose of providing you with the Site services and developing our business, which shall include (without limitation) the purposes described in the below paragraphs.</p>
<h3><strong>2.      </strong><strong>Monitoring use of our Sites </strong></h3>
<p>Where, as part of our Site services, we enable you to post information or materials on our Site, we may access and monitor any information which you upload or input, including in any password-protected sections. Subject to any necessary consents, we also monitor and/or record the different Sites you visit and actions taken on those Sites, e.g. content viewed or searched for. If you are a registered user (e.g. a subscriber or taking a trial), when you log on, this places a cookie on your machine. This enables your access to content and services that</p>
<p>are not publicly available. Once you are logged on, the actions you take – for example, viewing an article – will be recorded (subject to any necessary consents). We may use technology or a service provider to do this for us. This information may be used for one or more of the following purposes:</p>
<ul>
<li>to fulfil our obligations to you;</li>
<li>to improve the efficiency, quality and design of our Sites and services;</li>
<li>to see which articles, features and services are most read and used</li>
<li>to track compliance with our terms and conditions of use, e.g. to ensure that you are acting within the scope of your user licence;</li>
<li>for marketing purposes (subject to your rights to opt-in and opt-out of receiving certain marketing communications) – see paragraph 3 below;</li>
<li>for advertising purposes, although the information used for these purposes does not identify you personally. Please see paragraph 5 below for more details;</li>
<li>to protect or comply with our legal rights and obligations; and</li>
<li>to enable our journalists to contact and interact with you online in connection with any content you may post to our Sites.</li>
</ul>
<p>Please see paragraph 5 below for more information on cookies and similar technologies and a link to a page where you can turn them on or off.</p>
<h3><strong>3.      Marketing</strong></h3>
<p>Some of your personal data collected under paragraphs 1 and 2 above may be used by us to contact you by e-mail, telephone and/or post for sending information or promotional material on our products and/or services and/or those of our other group companies. We give you the opportunity to opt-out of receiving marketing communications. Further detail can be found on the applicable Site and in the footer of each marketing communication sent by us, our group companies or service providers. See also “Consents and opt-outs” section below. We will not share your information with third parties for marketing purposes.</p>
<h3><strong>4.      Profiling</strong></h3></p>
<p>We may analyse your personal information to create a profile of your interests and preferences so that we can contact you with information relevant to you.</p>
<h3><strong>5.      Cookies and similar technologies</strong></h3>
<p>All our Sites use cookies and similar technical tools to collect information about your access to the Site and the services we provide.</p>
<h4>What is a cookie?</h4>
<p>When you enter some sites, your computer will be issued with a cookie. Cookies are text files that identify your computer to servers. Cookies in themselves do not identify the individual user, just the computer used.</p>
<p>Many sites do this whenever a user visits their site in order to track traffic flows, recording those areas of the site that have been visited by the computer in question, and for how long.</p>
<p>Users have the opportunity to set their computers to accept all cookies, to notify them when a cookie is issued, or not to receive cookies at any time. Selecting not to receive means that certain personalised services Exporta Publishing & Events Ltd offers cannot then be provided to that user.</p>
 <h4>Why do we use cookies?</h4>
<ol>
<li>Log In – Where we provide log in mechanisms for site users a cookie is created at login and for the duration of the session. Each cookie contains a unique reference number only (no personal information) which is used to confirm you are authorised.</li>
<li>Analytics – To allow us to keep track of traffic to our website we use cookies. The cookies simply tell us if you have previously visited our website so we can get more accurate figures for New vs Returning visitors.</li>
</ol>
<h4>Find and control your cookies</h4>
<p>All of the major browser providers offer advice on setting up and using the privacy and security functions for their products. If you require technical advice or support for a specific browser/version please contact the provider or visit their website for further details:
<a href="www.microsoft.com" target="_blank">www.microsoft.com</a> / <a href="www.mozilla.com" target="_blank">www.mozilla.com</a> / <a href="www.apple.com" target="_blank">www.apple.com</a><br> / <a href="www.opera.com" target="_blank">www.opera.com</a> / <a href="www.aol.com" target="_blank">www.aol.com</a> / <a href="www.netscape.com" target="_blank">www.netscape.com</a><br> / <a -ref'="www.flock.com" target="_blank">www.flock.com</a> / <a href="www.google.com" target="_blank">www.google.com</a></p>
<h4>We may use cookies to:</h4>
<ul>
<li>remember that you have used the Site before; this means we can identify the number of unique visitors we receive to different parts of the Site. This allows us to make sure we have enough capacity for the number of users that we get and make sure that the Site runs fast enough</li>
<li>remember your login session so you can move from one page to another within the Site;</li>
<li>store your preferences or your user name and password so that you do not need to input these details every time you visit the Site;</li>
<li>customise elements of the layout and/or content of the pages of Site for you;</li>
<li>record activity on our Sites so that we understand how you use our Sites enabling us to better tailor our content, services and marketing to your needs;</li>
<li>collect statistical information about how you use the Site so that we can improve the Site; and</li>
<li>gather information about the pages on the Site that you visit, and other information about other websites that you visit, so as to place you in a “market segment”. This information is only collected by reference to the IP address that you are using, but does include information about the county and city you are in, together with the name of your internet service provider.</li>
</ul>
<p>Most web browsers automatically accept cookies but, if you prefer, you can change your browser to prevent that, or to notify you each time a cookie is set. You can also learn more about cookies in general by visiting <a href="www.allaboutcookies.org" target="_blank">www.allaboutcookies.org</a> which includes additional useful information on cookies and how to block cookies using different types of browser. Please note however, that by blocking, deleting or turning off cookies used on the Site you may not be able to take full advantage of the Site.</p>
<h3><strong>6.      E-mail tracking</strong></h3>
<p>E-mail tracking is a method for monitoring the e-mail delivery to those subscribers who have opted-in to receive marketing e-mails from GTR, including GTR Africa, GTR Asia, GTR Americas, GTR Europe, GTR Mena, GTR eNews, Third party e-mails and GTR Ventures.</p>
<h4>Why do we track e-mails?<h4>
<p>So that we can better understand our users’ needs, we track responses, subscription behaviour and engagement to our e-mails – for example, to see which links are the most popular in newsletters. They enable us to understand the consumers journey through metrics including open rate, click-through rate, bounces and unsubscribes. Any other purposes for which Exporta Publishing & Events Ltd wishes to use your personal data will be notified to you and your personal data will not be used for any such purpose without obtaining your prior consent.</p>
<h4>How do you track GTR eNewsletters?</h4>
<p>To do this, we use pixel GIFs, also known as “pixel tags” – these are small image files that are placed within the body of our e-mail messages. When that image is downloaded from our web servers, the e-mail is recorded as being opened. By using some form of digitally time-stamped record to reveal the exact time and date that an e-mail was received or opened, as well the IP address of the recipient.</p>
<h3><strong>7.      Consents and opt-outs</strong></h3>
<p>You can give your consent to opt-out of all or any particular uses of your data as indicated above by:</p>
<ul>
<li>Indicating at the point on the relevant Site where personal data is collected</li>
<li>Informing us by e-mail, post or phone</li>
<li>Updating your preferences on the applicable Site or eNewsletter (unsubscribe and preference options are available in the footer of each eNewsletter)</li>
</ul>
<p>To turn cookies and similar technologies on and off, see the information in paragraph 5 above.
Any questions regarding consents and opt-outs should be sent by e-mail to privacy@gtreview.com or by writing to Data Protection Officer at, Exporta Publishing & Events Ltd, 4 Hillgate Place, London, SW12 9ER, United Kingdom. Alternatively, you can telephone our London headquarters at +44 (0) 20 8673 9666.</p>
<h3><strong>8.      Disclosures</strong></h3>
<p>Information collected at one Site may be shared between Exporta Publishing & Events Ltd and other group companies for the purposes listed above.</p>
<p>We may transfer, sell or assign any of the information described in this policy to third parties as a result of a sale, merger, consolidation, change of control, transfer of assets or reorganisation of our business.</p>
<h3><strong>9.      Public forums, message boards and blogs</strong></h3>
<p>Some of our Sites may have a message board, blogs or other facilities for user generated content available and users can participate in these facilities. Any information that is disclosed in these areas becomes public information and you should always be careful when deciding to disclose your personal information.</p>
<h3><strong>10.  Data outside the EEA</strong></h3>
<p>Services on the Internet are accessible globally so collection and transmission of personal data is not always limited to one country. Exporta Publishing & Events Ltd may transfer your personal data, for the above-listed purposes to other third parties, which may be located outside the European Economic Area and/or with a different level of personal data protection. However, when conducting transfers, we take all necessary steps to ensure that your data is treated reasonably, securely and in accordance with this Privacy Statement.</p>
<h3>Who has access to your information?</h3>
<h3><strong>Confidentiality and Security of Your Personal Data</strong></h3>
<p>We are committed to keeping the data you provide us secure and will take reasonable precautions to protect your personal data from loss, misuse or alteration.</p>
<p>However, the transmission of information via the internet is not completely secure. Although we will do our best to protect your personal data, we cannot guarantee the security of your data transmitted to our Site; any transmission is at your own risk. Once we have received your information, we will use strict procedures and security features described above to try to prevent unauthorised access.</p>
<p>We have implemented information security policies, rules and technical measures to protect the personal data that we have under our control from:</p>
<ul>
<li>unauthorised access</li>
<li>improper use or disclosure</li>
<li>unauthorised modification</li>
<li>unlawful destruction or accidental loss</li>
</ul>
<p>All our employees, contractors and data processors (i.e. those who process your personal data on our behalf, for the purposes listed above), who have access to, and are associated with the processing of your personal data, are obliged to keep the information confidential and not use it for any other purpose than to carry out the services they are performing for us.</p>
<h3>Responsibilities</h3>
<p>Everyone who works for or with Exporta Publishing & Events Ltd has some responsibility for ensuring data is collected, stored and handled appropriately. Each team handling personal data must ensure that it is handled and processed in line with this policy and data protection principles. However, the following people have key areas of responsibility.
The board of directors is ultimately responsible for ensuring that Exporta Publishing & Events Ltd meets its legal obligations.</p>
<p><strong>Name of Data Controller </strong></p>
<p>The Data Controller is Exporta Publishing & Events Ltd. Exporta Publishing & Events Ltd is subject to the UK Data Protection Act 1998 and is registered in the UK with the Information Commissioner`s Office.</p>
<h3>How to access, update and erase your personal information</h3>
<p>If you wish to know whether we are keeping personal data about you, or if you have an enquiry about our privacy policy or your personal data held by us, in relation to any of the Sites, you can contact the Data Protection Officer via:</p>
<ul>
<li>By writing to this address: Data Protection Officer, Exporta Publishing & Events Ltd, 4 Hillgate Place, London, SW12 9ER, UK</li>
<li>Telephone: +44 (0) 20 8673 9666</li>
<li>E-mail: privacy@gtreview.com</li>
</ul>
<p>Upon request, we will provide you with a readable copy of the personal data which we keep about you. We may require proof of your identity and may charge a small fee (not exceeding the statutory maximum fee that can be charged) to cover administration and postage.</p>
<p>Exporta Publishing & Events Ltd allows you to challenge the data that we hold about you and, where appropriate in accordance with applicable laws, you may have your personal information:</p>
<ul>
<li>erased</li>
<li>rectified or amended</li>
<li>completed</li>
</ul>
<h3>Disclosing data for other reasons</h3>
<p>In certain circumstances, the Data Protection Act allows personal data to be disclosed to law enforcement agencies without the consent of the data subject. Under these circumstances, Exporta Publishing & Events Ltd, will disclose requested data. However, the Data Controller will ensure the request is legitimate, seeking assistance from the board and from the company’s legal advisors where necessary.</p>
<h3>Changes to this Privacy Statement</h3>
<p>We will occasionally update this Privacy Statement to reflect new legislation or industry practice, group company changes and customer feedback. We encourage you to review this Privacy Statement periodically to be informed of how we are protecting your personal data.</p>
<h3>Providing information</h3>
<p>Exporta Publishing & Events Ltd aims to ensure that individuals are aware that their data is being processed, and that they understand.</p>
<ul>
<li>How the data is being used</li>
<li>How to exercise their rights</li>
</ul>
<p>To this end, the company has a privacy statement, setting out how data relating to individuals is used by the company. This is available on request and available on the company’s website.</p>
<h3>Review of this policy</h3>
<p>We keep this Policy under regular review. This Privacy Statement was last updated in April 2018.</p></div>
						<div class="ulp-layer" id="ulp-layer-241" data-left="180" data-top="480" data-appearance="bounceInRight" data-appearance-speed="700" data-appearance-delay="1000"  data-scrollbar="off" data-confirmation="off"><a href="#" class="ulp-link-button ulp-link-button-green privacy-agree" onclick="return ulp_close_forever();">I agree</a></div>
						<div class="ulp-layer" id="ulp-layer-242" data-left="180" data-top="540" data-appearance="bounceInRight" data-appearance-speed="700" data-appearance-delay="1000"  data-scrollbar="off" data-confirmation="off"><a href="https://www.gtreview.com/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.gtreview.com&amp;_wpnonce=c1e58011ea" class="ulp-link-button ulp-link-button-red privacy-disagree">I do not agree</a></div>
					</div>
				</div>
				<div class="ulp-window ulp-window-middle-left" id="ulp-5zAqCUGM6gqq9wwS" data-title="Subscribe: Introductory rate" data-width="640" data-height="400" data-position="middle-left" data-close="on" data-enter="on">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-400" data-left="5" data-top="45" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><a href="https://www.gtreview.com/subscribe/" title=""><img src="https://www.gtreview.com/wp-content/uploads/2020/01/GTR_Subscription_640x340_Subs-prices.jpg" alt="" /></a></div>
						<div class="ulp-layer" id="ulp-layer-401" data-left="775" data-top="45" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_self_close();">×</a></div>
					</div>
				</div>
				<div class="ulp-overlay" id="ulp-SXkhLCwowht7pk5U-overlay"></div>
				<div class="ulp-window ulp-window-middle-center" id="ulp-SXkhLCwowht7pk5U" data-title="GTR RUSSIA EBD" data-width="640" data-height="400" data-position="middle-center" data-close="on" data-enter="on">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-453" data-left="0" data-top="0" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><a href="https://www.gtreview.com/events/europe/gtr-russia-2020/" title=""><img src="https://www.gtreview.com/wp-content/uploads/2020/04/GTR_Russia_2020_640x400_Pop-up-EBD10.jpg" alt="" /></a></div>
						<div class="ulp-layer" id="ulp-layer-383" data-left="590" data-top="5" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_close_forever();">×</a></div>
					</div>
				</div>
				<div class="ulp-overlay" id="ulp-AppBx61zfSch9tUV-overlay"></div>
				<div class="ulp-window ulp-window-middle-center" id="ulp-AppBx61zfSch9tUV" data-title="GTR UK EBD" data-width="640" data-height="400" data-position="middle-center" data-close="on" data-enter="on">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-409" data-left="0" data-top="0" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><a href="https://www.gtreview.com/events/europe/gtr-uk-2020/EBD" title=""><img src="https://www.gtreview.com/wp-content/uploads/2020/03/GTR_UK_2020_640x400_Pop-up-EBD10.jpg" alt="" /></a></div>
						<div class="ulp-layer" id="ulp-layer-386" data-left="590" data-top="5" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_close_forever();">×</a></div>
					</div>
				</div>
				<div class="ulp-overlay" id="ulp-2rHGD4Ht7iqy8Kow-overlay"></div>
				<div class="ulp-window ulp-window-middle-center" id="ulp-2rHGD4Ht7iqy8Kow" data-title="GTR EAST AFRICA EBD" data-width="640" data-height="400" data-position="middle-center" data-close="on" data-enter="on">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-407" data-left="5" data-top="5" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><a href="https://www.gtreview.com/events/africa/gtr-east-africa-2020/EBD" title=""><img src="https://www.gtreview.com/wp-content/uploads/2020/03/GTR_East-Africa_2020_640x400_Pop-up-EBD10.jpg" alt="" /></a></div>
						<div class="ulp-layer" id="ulp-layer-388" data-left="590" data-top="5" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_close_forever();">×</a></div>
					</div>
				</div>
				<div class="ulp-overlay" id="ulp-OAVq47cem4HGBj36-overlay"></div>
				<div class="ulp-window ulp-window-middle-center" id="ulp-OAVq47cem4HGBj36" data-title="GTR US EBD" data-width="640" data-height="400" data-position="middle-center" data-close="on" data-enter="on">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-392" data-left="590" data-top="5" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_close_forever();">×</a></div>
						<div class="ulp-layer" id="ulp-layer-452" data-left="0" data-top="0" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><a href="https://www.gtreview.com/events/americas/gtr-us-2020/" title=""><img src="https://www.gtreview.com/wp-content/uploads/2020/04/GTR_US_2020_640x400_Pop-up-EBD10.jpg" alt="" /></a></div>
					</div>
				</div>
				<div class="ulp-overlay" id="ulp-P3TNTrlj9buXczvL-overlay"></div>
				<div class="ulp-window ulp-window-middle-center" id="ulp-P3TNTrlj9buXczvL" data-title="GTR ASIA EBD" data-width="640" data-height="400" data-position="middle-center" data-close="on" data-enter="on">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-417" data-left="0" data-top="0" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><a href="https://www.gtreview.com/events/asia/gtr-asia-2020/EBD" title=""><img src="https://www.gtreview.com/wp-content/uploads/2020/02/GTR_Asia_2020_640x400_Pop-up-EBD10.jpg" alt="" /></a></div>
						<div class="ulp-layer" id="ulp-layer-395" data-left="590" data-top="5" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_close_forever();">×</a></div>
					</div>
				</div>
				<div class="ulp-overlay" id="ulp-rS1ZMi3cHtL1hhxu-overlay"></div>
				<div class="ulp-window ulp-window-middle-center" id="ulp-rS1ZMi3cHtL1hhxu" data-title="Commodities Trading Forum" data-width="640" data-height="400" data-position="middle-center" data-close="on" data-enter="on">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-415" data-left="0" data-top="0" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><a href="/events/europe/commodities-trading-forum-2020/ebd" title=""><img src="https://www.gtreview.com/wp-content/uploads/2020/03/GTR_Commodities_2020_640x400_Pop-up-EBD10.jpg" alt="" /></a></div>
						<div class="ulp-layer" id="ulp-layer-416" data-left="610" data-top="0" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_self_close();">×</a></div>
					</div>
				</div>
				<div class="ulp-overlay" id="ulp-8XGBnvOz4MKQg5bD-overlay"></div>
				<div class="ulp-window ulp-window-middle-center" id="ulp-8XGBnvOz4MKQg5bD" data-title="GTR AFRICA LONDON EBD" data-width="640" data-height="400" data-position="middle-center" data-close="on" data-enter="on">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-443" data-left="0" data-top="0" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><a href="https://www.gtreview.com/events/europe/gtr-africa-london-2020/EBD" title=""><img src="https://www.gtreview.com/wp-content/uploads/2020/03/GTR_Africa-London_2020_640x400_Pop-up_EBD10.jpg" alt="" /></a></div>
						<div class="ulp-layer" id="ulp-layer-442" data-left="590" data-top="5" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_close_forever();">×</a></div>
					</div>
				</div>
				<div class="ulp-overlay" id="ulp-MoE21TBnpvdu918n-overlay"></div>
				<div class="ulp-window ulp-window-middle-center" id="ulp-MoE21TBnpvdu918n" data-title="GTR SG TRAINING EBD" data-width="640" data-height="400" data-position="middle-center" data-close="on" data-enter="on">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-445" data-left="0" data-top="0" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><a href="https://www.gtreview.com/events/asia/gtr-training-masterclass-singapore-2020/EBD" title=""><img src="https://www.gtreview.com/wp-content/uploads/2020/03/GTR-Training_Singapore_2020_640x400_Pop-up_EBD10.jpg" alt="" /></a></div>
						<div class="ulp-layer" id="ulp-layer-444" data-left="590" data-top="5" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_close_forever();">×</a></div>
					</div>
				</div>
				<div class="ulp-overlay" id="ulp-Pv6IEYNo6ySbrJnt-overlay"></div>
				<div class="ulp-window ulp-window-middle-center" id="ulp-Pv6IEYNo6ySbrJnt" data-title="GTR GENEVA TRAINING EBD" data-width="640" data-height="400" data-position="middle-center" data-close="on" data-enter="on">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-447" data-left="0" data-top="0" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><a href="https://www.gtreview.com/events/europe/gtr-training-masterclass-geneva-2020/EBD" title=""><img src="https://www.gtreview.com/wp-content/uploads/2020/03/GTR-Training_Geneva_2020_640x400_Pop-up_EBD10.jpg" alt="" /></a></div>
						<div class="ulp-layer" id="ulp-layer-446" data-left="590" data-top="5" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_close_forever();">×</a></div>
					</div>
				</div>
				<div class="ulp-overlay" id="ulp-yhc6v11XJUoUwEj8-overlay"></div>
				<div class="ulp-window ulp-window-middle-center" id="ulp-yhc6v11XJUoUwEj8" data-title="eNewsletter registration" data-width="640" data-height="400" data-position="middle-center" data-close="on" data-enter="on">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-459" data-left="0" data-top="0" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><a href="https://www.gtreview.com/register" title=""><img src="https://www.gtreview.com/wp-content/uploads/2020/05/GTR_eNewsletter_Registration-Campaign_600x400_Pop-up-1.jpg" alt="" /></a></div>
						<div class="ulp-layer" id="ulp-layer-455" data-left="575" data-top="-5" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_self_close();">×</a></div>
						<div class="ulp-layer" id="ulp-layer-456" data-left="380" data-top="360" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off">Already a subscriber? <u><a class= href="www.gtreview.com/connect">Log in</a></u></div>
						<div class="ulp-layer" id="ulp-layer-457" data-left="350" data-top="375" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off">to update your eNewsletter preferences.</div>
					</div>
				</div>
		<script>
			var ulp_ajax_url = "https://www.gtreview.com/wp-admin/admin-ajax.php";
			var ulp_css3_enable = "on";
			var ulp_ga_tracking = "off";
			var ulp_km_tracking = "off";
			var ulp_onexit_limits = "off";
			var ulp_no_preload = "off";
			var ulp_campaigns = {"none":[""]};
			var ulp_overlays = {"RNMI4zLYTOGutcJU":["#424242", "0.8", "off", "middle-center", "fadeIn", "classic", "#ffffff"],"5zAqCUGM6gqq9wwS":["", "0.8", "on", "middle-left", "zoomInLeft", "classic", "#ffffff"],"SXkhLCwowht7pk5U":["#333333", "0.8", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"AppBx61zfSch9tUV":["#333333", "0.8", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"2rHGD4Ht7iqy8Kow":["#333333", "0.8", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"OAVq47cem4HGBj36":["#333333", "0.8", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"P3TNTrlj9buXczvL":["#333333", "0.8", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"rS1ZMi3cHtL1hhxu":["#333333", "0.8", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"8XGBnvOz4MKQg5bD":["#333333", "0.8", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"MoE21TBnpvdu918n":["#333333", "0.8", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"Pv6IEYNo6ySbrJnt":["#333333", "0.8", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"yhc6v11XJUoUwEj8":["#333333", "0.8", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"none":["", "", "", "", ""]};
			if (typeof ulp_inline_open == "function" && typeof ulp_init == "function") { 
				ulp_prepare_ids(); ulp_inline_open(false); ulp_init(); jQuery(document).ready(function() {ulp_ready();});
			} else {
				jQuery(document).ready(function(){ulp_prepare_ids(); ulp_inline_open(false); ulp_init(); ulp_ready();});
			}
		</script>     
<script type="text/javascript">
    adroll_adv_id = "QCOE4HAIIFGRLDODP455GG";
    adroll_pix_id = "2KBEIEJ7W5EJVA3VM65COF";
    (function () {
        var _onload = function(){
            if (document.readyState && !/loaded|complete/.test(document.readyState)){setTimeout(_onload, 10);return}
            if (!window.__adroll_loaded){__adroll_loaded=true;setTimeout(_onload, 50);return}
            var scr = document.createElement("script");
            var host = (("https:" == document.location.protocol) ? "https://s.adroll.com" : "http://a.adroll.com");
            scr.setAttribute('async', 'true');
            scr.type = "text/javascript";
            scr.src = host + "/j/roundtrip.js";
            ((document.getElementsByTagName('head') || [null])[0] ||
                document.getElementsByTagName('script')[0].parentNode).appendChild(scr);
        };
        if (window.addEventListener) {window.addEventListener('load', _onload, false);}
        else {window.attachEvent('onload', _onload)}
    }());
</script>
<!-- Google Code for Remarketing Tag -->
<!--------------------------------------------------
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--------------------------------------------------->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1020672112;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1020672112/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
<!-- END Google Code for Remarketing Tag -->
		<!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5bfe9e2150184604"></script>
			
  </body>

</html>

