
<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
<meta name="author" content="GT Review">


<meta name="robots" content="all" /><link rel="stylesheet" href="https://www.gtreview.com/wp-content/themes/gtr2018/css/bootstrap_original3.3.7.css">  <!-- original -->    
<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,300,700,600' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Oswald:400,300' rel='stylesheet' type='text/css'>
<!-- Slider Responsivee -->
<link rel="stylesheet" href="https://www.gtreview.com/wp-content/themes/gtr2018/owl/owl.carousel.min.css"></script>
<link rel="stylesheet" href="https://www.gtreview.com/wp-content/themes/gtr2018/owl/owl.theme.default.min.css"></script>
<link href="https://www.gtreview.com/wp-content/themes/gtr2018/css/fontello.css" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="https://www.gtreview.com/wp-content/themes/gtr2018/style.css?ver=1648679784" /> 	
<link href="https://www.gtreview.com/wp-content/themes/gtr2018/style2.css" rel="stylesheet">
<link href="https://www.gtreview.com/wp-content/themes/gtr2018/print.css" rel="stylesheet" media="print">
<link href="https://www.gtreview.com/wp-content/themes/gtr2018/css/mq.css?ver=1648679784" rel="stylesheet">
<link href="https://www.gtreview.com/wp-content/themes/gtr2018/css/tjw.css?ver=1648679784" rel="stylesheet">
<link href="https://www.gtreview.com/wp-content/themes/gtr2018/css/jquery-jvectormap-1.2.2.css" rel="stylesheet">
<link href="https://www.gtreview.com/wp-content/themes/gtr2018/css/featherlight.min.css" rel="stylesheet">
<link rel="alternate" type="application/rss+xml" title="Global Trade Review (GTR) RSS Feed" href="https://www.gtreview.com/feed/" />
<link rel="pingback" href="https://www.gtreview.com/xmlrpc.php" />
<script src="https://www.gtreview.com/wp-content/themes/gtr2018/js/jquery.js"></script>
<script src="https://www.gtreview.com/wp-content/themes/gtr2018/js/jquery.pause.min.js"></script>
<script src="https://www.gtreview.com/wp-content/themes/gtr2018/js/jquery-jvectormap-1.2.2.min.js"></script>
<script src="https://www.gtreview.com/wp-content/themes/gtr2018/js/jquery-jvectormap-world-mill-en.js"></script>
<script src="https://www.gtreview.com/wp-content/themes/gtr2018/js/featherlight.min.js"></script> 

<script type="text/javascript" language="JavaScript">
    ord = Math.random() * 10000000000000000;
</script>
<!-- BX SLIDER -->
<script src="https://www.gtreview.com/wp-content/themes/gtr2018/js/jquery.bxslider.min.js"></script>
<link href="https://www.gtreview.com/wp-content/themes/gtr2018/css/jquery.bxslider.min.css" rel="stylesheet">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.0.13/css/all.css" integrity="sha384-DNOHZ68U8hZfKXOrtjWvjxusGo9WQnrNx2sqG0tfsghAvtVlRW3tvkXWZh58N9jp" crossorigin="anonymous">

<meta name='robots' content='max-image-preview:large' />

<!-- This site is optimized with the Yoast SEO Premium plugin v3.0.6 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Analysis: Assessing the supply chain risk landscape for UK businesses | Global Trade Review (GTR)</title>
<meta name="news_keywords" content="bank of england, brexit, covid-19, dun &amp; bradstreet, european central bank, near-shoring, risk, russia, supply chain, tommaso aquilante, ukraine" />
<link rel="original-source" href="https://www.gtreview.com/news/europe/analysis-assessing-the-supply-chain-risk-landscape-for-uk-businesses/" />
<link rel="canonical" href="https://www.gtreview.com/news/europe/analysis-assessing-the-supply-chain-risk-landscape-for-uk-businesses/" />
<link rel="publisher" href="https://plus.google.com/115169373977137275737/about"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Analysis: Assessing the supply chain risk landscape for UK businesses | Global Trade Review (GTR)" />
<meta property="og:description" content="Already strained by trading challenges brought about by Brexit and the Covid-19 pandemic, UK exporters are now faced with navigating the trading restrictions imposed on Russia and Belarus in the last few weeks. Tommaso Aquilante, associate director of economic research at business intelligence firm Dun &amp; Bradstreet, was formerly a policy lead at the European ..." />
<meta property="og:url" content="https://www.gtreview.com/news/europe/analysis-assessing-the-supply-chain-risk-landscape-for-uk-businesses/" />
<meta property="og:site_name" content="Global Trade Review (GTR)" />
<meta property="article:publisher" content="https://www.facebook.com/GlobalTradeReview" />
<meta property="article:tag" content="Bank of England" />
<meta property="article:tag" content="Brexit" />
<meta property="article:tag" content="Covid-19" />
<meta property="article:tag" content="Dun &amp; Bradstreet" />
<meta property="article:tag" content="European Central Bank" />
<meta property="article:tag" content="near-shoring" />
<meta property="article:tag" content="Risk" />
<meta property="article:tag" content="Russia" />
<meta property="article:tag" content="Supply Chain" />
<meta property="article:tag" content="Tommaso Aquilante" />
<meta property="article:tag" content="Ukraine" />
<meta property="article:section" content="Europe" />
<meta property="article:published_time" content="2022-03-30T13:27:55+00:00" />
<meta property="fb:admins" content="506408255" />
<meta property="og:image" content="https://www.gtreview.com/wp-content/uploads/2018/08/Paper-boat-UK-flag_News.jpg" />
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="Already strained by trading challenges brought about by Brexit and the Covid-19 pandemic, UK exporters are now faced with navigating the trading restrictions imposed on Russia and Belarus in the last few weeks. Tommaso Aquilante, associate director of economic research at business intelligence firm Dun &amp; Bradstreet, was formerly a policy lead at the European ..."/>
<meta name="twitter:title" content="Analysis: Assessing the supply chain risk landscape for UK businesses | Global Trade Review (GTR)"/>
<meta name="twitter:site" content="@gtreview"/>
<meta name="twitter:image" content="https://www.gtreview.com/wp-content/uploads/2018/08/Paper-boat-UK-flag_News.jpg"/>
<meta name="twitter:creator" content="@gtreview"/>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Global Trade Review (GTR) &raquo; Analysis: Assessing the supply chain risk landscape for UK businesses Comments Feed" href="https://www.gtreview.com/news/europe/analysis-assessing-the-supply-chain-risk-landscape-for-uk-businesses/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.gtreview.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='mp-theme-css'  href='https://www.gtreview.com/wp-content/plugins/memberpress/css/ui/theme.css?ver=1.6.0' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.gtreview.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='fep-common-style-css'  href='https://www.gtreview.com/wp-content/plugins/front-end-pm/assets/css/common-style.css?ver=11.3.4' type='text/css' media='all' />
<style id='fep-common-style-inline-css' type='text/css'>
#fep-wrapper{background-color:;color:#000000;} #fep-wrapper a:not(.fep-button,.fep-button-active) {color:#000080;} .fep-button{background-color:#F0FCFF;color:#000000;} .fep-button:hover,.fep-button-active{background-color:#D3EEF5;color:#000000;} .fep-odd-even > div:nth-child(odd) {background-color:#F2F7FC;} .fep-odd-even > div:nth-child(even) {background-color:#FAFAFA;} .fep-message .fep-message-title-heading, .fep-per-message .fep-message-title{background-color:#F2F7FC;} #fep-content-single-heads .fep-message-head:hover,#fep-content-single-heads .fep-message-head-active{background-color:#D3EEF5;color:#000000;}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.gtreview.com/wp-includes/css/dashicons.min.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.gtreview.com/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='testimonial-rotator-style-css'  href='https://www.gtreview.com/wp-content/plugins/testimonial-rotator/testimonial-rotator-style.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/latest/css/font-awesome.min.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='tplis-cl-googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans:400,600&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='lepopup-style-css'  href='https://www.gtreview.com/wp-content/plugins/halfdata-green-popups/css/style.css?ver=7.28' type='text/css' media='all' />
<link rel='stylesheet' id='airdatepicker-css'  href='https://www.gtreview.com/wp-content/plugins/halfdata-green-popups/css/airdatepicker.css?ver=7.28' type='text/css' media='all' />
<link rel='stylesheet' id='ulp-css'  href='https://www.gtreview.com/wp-content/plugins/layered-popups/css/style.min.css?ver=6.28' type='text/css' media='all' />
<link rel='stylesheet' id='ulp-link-buttons-css'  href='https://www.gtreview.com/wp-content/plugins/layered-popups/css/link-buttons.min.css?ver=6.28' type='text/css' media='all' />
<link rel='stylesheet' id='animate.css-css'  href='https://www.gtreview.com/wp-content/plugins/layered-popups/css/animate.min.css?ver=6.28' type='text/css' media='all' />
<!--n2css--><script type='text/javascript' src='https://www.gtreview.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.gtreview.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.gtreview.com/wp-content/plugins/testimonial-rotator/js/jquery.cycletwo.js?ver=5.9.2' id='cycletwo-js'></script>
<script type='text/javascript' src='https://www.gtreview.com/wp-content/plugins/testimonial-rotator/js/jquery.cycletwo.addons.js?ver=5.9.2' id='cycletwo-addons-js'></script>
<link rel="https://api.w.org/" href="https://www.gtreview.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.gtreview.com/wp-json/wp/v2/posts/99016" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.gtreview.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.gtreview.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.gtreview.com/?p=99016' />
<link rel="alternate" type="application/json+oembed" href="https://www.gtreview.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gtreview.com%2Fnews%2Feurope%2Fanalysis-assessing-the-supply-chain-risk-landscape-for-uk-businesses%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.gtreview.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gtreview.com%2Fnews%2Feurope%2Fanalysis-assessing-the-supply-chain-risk-landscape-for-uk-businesses%2F&#038;format=xml" />
<link rel="Shortcut Icon" type="image/x-icon" href="https://www.gtreview.com/wp-content/themes/gtr2018/favicon.ico" /><script type="text/javascript">
  jQuery(function($){
    $('.comment-reply-link').click(function(e){
      e.preventDefault();
      var args = $(this).data('onclick');
      args = args.replace(/.*\(|\)/gi, '').replace(/\"|\s+/g, '');
      args = args.split(',');
      tinymce.EditorManager.execCommand('mceRemoveEditor', true, 'comment');
      addComment.moveForm.apply( addComment, args );
      tinymce.EditorManager.execCommand('mceAddEditor', true, 'comment');
    });
  });
</script>
<style type="text/css">.tplis-cl-cookies:after{content:'';clear:both;display:block}.tplis-cl-cookies{background-color:rgba(255,255,255,1.00);position:fixed;font-family:"Open Sans",sans-serif;bottom:0;border-top:1px solid #3B3939;width:100%;z-index:9000;margin:0;overflow:hidden;border-color:#3B3939;border-width:1px}.tplis-cl-cookies-head h4{border-right-color:#333}.tplis-cl-cookies-buttons:after{clear:both:content:"";display:block}.tplis-cl-cookies-text *{color:#333}.tplis-cl-button-accept,.tplis-cl-button-accept:hover,.tplis-cl-button-accept:focus,.tplis-cl-button-accept:active{background-color:#1D1D1D;color:#FFF}.tplis-cl-button-accept svg{fill:#FFF}.tplis-cl-button-refuse,.tplis-cl-button-refuse:hover{background-color:#3B3939;color:#FFF}.tplis-cl-button-refuse svg{fill:#FFF}.tplis-cl-cookies-text a{font-weight:bold;-webkit-transition:all 250ms ease-in-out;-moz-transition:all 250ms ease-in-out;-ms-transition:all 250ms ease-in-out;-o-transition:all 250ms ease-in-out;transition:all 250ms ease-in-out;border-bottom:1px solid #333}.tplis-cl-cookies-text a:hover,.tplis-cl-cookies-text a:focus,.tplis-cl-cookies-text a:active{color:#333;opacity:.6}.tplis-cl-cookies{display:flex;padding:10px 15px;justify-content:space-between;align-items:center}.tplis-cl-cookies-text{display:flex;width:100%}.tplis-cl-cookies h4{text-transform:uppercase;letter-spacing:5px;font-size:12pt}.tplis-cl-cookies p{font-size:8pt;padding-bottom:20px;line-height:150%}.tplis-cl-cookies a{text-decoration:none;font-weight:700}.tplis-cl-cookies-head h4{font-weight:700;padding:20px 30px 20px 15px;border-right:1px solid}.tplis-cl-cookies-content-text{margin:0 20px 0 35px;padding:0;font-weight:400;max-width:678px;display:flex;align-items:center}.tplis-cl-cookies .tplis-cl-cookies-content-text *{margin:0;padding:0}.tplis-cl-cookies-buttons{text-align:center;display:flex;justify-content:flex-end;max-width:500px}.tplis-cl-is-btn-refuse .tplis-cl-cookies-buttons{width:100%}.tplis-cl-button{padding:30px 10px 10px 8px;font-weight:400;padding:15px;display:block;text-transform:uppercase;letter-spacing:3px;margin:0 20px 0 20px;-webkit-transition:all .1s ease-out;-moz-transition:all .1s ease-out;transition:all .1s ease-out;font-size:8pt;align-self:center}.tplis-cl-button:hover{-ms-transform:scale(1.04);-webkit-transform:scale(1.04);transform:scale(1.04)}@media only screen and (max-width:998px){.tplis-cl-cookies{flex-direction:column}.tplis-cl-cookies-buttons{max-width:none;justify-content:center;margin-top:10px}.tplis-cl-button{width:100%;padding:8px 15px;margin:0}.tplis-cl-cookies-buttons{width:100%}.tplis-cl-is-btn-refuse .tplis-cl-button.tplis-cl-button-accept{margin-right:10px}.tplis-cl-is-btn-refuse .tplis-cl-button.tplis-cl-button-refuse{margin-left:10px}}@media only screen and (max-width:768px){.tplis-cl-cookies-head{display:none}.tplis-cl-cookies-content-text{margin:0}}</style>
		<script>var lepopup_ulp="on";var lepopup_customjs_handlers={};var lepopup_cookie_value="ilovefamily";var lepopup_events_data={};var lepopup_content_id="99016";</script><script>function lepopup_add_event(_event,_data){if(typeof _lepopup_add_event == typeof undefined){jQuery(document).ready(function(){_lepopup_add_event(_event,_data);});}else{_lepopup_add_event(_event,_data);}}</script><link href="//fonts.googleapis.com/css?family=Open+Sans:300,300italic,400,400italic,600,600italic,700,700italic,800,800italic&subset=greek-ext,cyrillic-ext,latin,cyrillic,latin-ext,greek,vietnamese" rel="stylesheet" type="text/css"><style>#ulp-RNMI4zLYTOGutcJU .ulp-submit,#ulp-RNMI4zLYTOGutcJU .ulp-submit:visited{border-radius: 2px !important; background: #dd3333;border:1px solid #dd3333;background-image:linear-gradient(#bd2c2c,#dd3333);}#ulp-RNMI4zLYTOGutcJU .ulp-submit:hover,#ulp-RNMI4zLYTOGutcJU .ulp-submit:active{border-radius: 2px !important; background: #bd2c2c;border:1px solid #dd3333;background-image:linear-gradient(#dd3333,#bd2c2c);}#ulp-RNMI4zLYTOGutcJU, #ulp-RNMI4zLYTOGutcJU .ulp-content{width:540px;height:540px;}#ulp-RNMI4zLYTOGutcJU .ulp-input,#ulp-RNMI4zLYTOGutcJU .ulp-input:hover,#ulp-RNMI4zLYTOGutcJU .ulp-input:active,#ulp-RNMI4zLYTOGutcJU .ulp-input:focus,#ulp-RNMI4zLYTOGutcJU .ulp-checkbox{border-width: 1px !important; border-radius: 2px !important; border-color:#777777;background-color:#ffffff !important;background-color:rgba(255,255,255,0.5) !important;}#ulp-RNMI4zLYTOGutcJU-overlay{background:rgba(66,66,66,0.8);}#ulp-layer-236{width:540px;height:450px;}#ulp-layer-236{background-color:#ffffff;background-color:rgba(255,255,255,1);border-radius:0px;z-index:1000003;text-align:left;padding:0px 0px;border-radius: 5px 5px 0 0;;}#ulp-layer-237{width:540px;height:170px;}#ulp-layer-237{background-color:#ffffff;background-color:rgba(255,255,255,1);border-radius:0px;z-index:1000004;text-align:left;padding:0px 0px;border-radius: 0 0 5px 5px;;}#ulp-layer-238{width:525px;height:44px;}#ulp-layer-238,#ulp-layer-238 * {text-align:center;font-family:'Open Sans',arial;color:#0c0c0c;}#ulp-layer-238{border-radius:0px;z-index:1000005;text-align:center;padding:0px 0px;;}#ulp-layer-239{width:540px;height:1px;}#ulp-layer-239{background-color:#00303d;background-color:rgba(0,48,61,0.5);border-radius:0px;z-index:1000006;text-align:left;padding:0px 0px;border-bottom: 1px solid #71A8A2;;}#ulp-layer-240{width:500px;height:350px;}#ulp-layer-240,#ulp-layer-240 * {text-align:left;font-family:'Open Sans',arial;font-weight:400;}#ulp-layer-240{border-radius:0px;z-index:1000007;text-align:left;padding:0px 0px;padding: 0px 20px;overflow:scroll !important;;}#ulp-layer-241{width:180px;height:45px;}#ulp-layer-241,#ulp-layer-241 * {text-align:center;font-family:'arial',arial;font-weight:400;color:#ffffff;font-size:15px;}#ulp-layer-241{border-radius:0px;z-index:1000008;text-align:center;padding:0px 0px;;}#ulp-layer-242{width:180px;height:45px;}#ulp-layer-242,#ulp-layer-242 * {text-align:center;font-family:'arial',arial;font-weight:400;color:#ffffff;font-size:15px;}#ulp-layer-242{border-radius:0px;z-index:1000009;text-align:center;padding:0px 0px;;}#ulp-iuOUJTJgtpO3KOsa .ulp-submit,#ulp-iuOUJTJgtpO3KOsa .ulp-submit:visited{border-radius: 2px !important; background: #0147A3;border:1px solid #0147A3;background-image:linear-gradient(#013982,#0147A3);}#ulp-iuOUJTJgtpO3KOsa .ulp-submit:hover,#ulp-iuOUJTJgtpO3KOsa .ulp-submit:active{border-radius: 2px !important; background: #013982;border:1px solid #0147A3;background-image:linear-gradient(#0147A3,#013982);}#ulp-iuOUJTJgtpO3KOsa, #ulp-iuOUJTJgtpO3KOsa .ulp-content{width:240px;height:400px;}#ulp-iuOUJTJgtpO3KOsa .ulp-input,#ulp-iuOUJTJgtpO3KOsa .ulp-input:hover,#ulp-iuOUJTJgtpO3KOsa .ulp-input:active,#ulp-iuOUJTJgtpO3KOsa .ulp-input:focus,#ulp-iuOUJTJgtpO3KOsa .ulp-checkbox{border-width: 1px !important; border-radius: 2px !important; border-color:#444444;background-color:#FFFFFF !important;background-color:rgba(255,255,255,0.7) !important;}#ulp-layer-472{width:280px;height:135px;}#ulp-layer-472{background-color:#f3ab35;background-color:rgba(243,171,53,1);border-radius:0px;z-index:1000003;text-align:left;padding:0px 0px;;}#ulp-layer-473{width:241px;height:25px;}#ulp-layer-473,#ulp-layer-473 * {text-align:left;font-family:'arial',arial;font-weight:700;color:#000000;font-size:20px;}#ulp-layer-473{border-radius:0px;z-index:1000004;text-align:left;padding:0px 0px;;}#ulp-layer-474{width:240px;height:75px;}#ulp-layer-474,#ulp-layer-474 * {text-align:left;font-family:'arial',arial;font-weight:400;color:#000000;font-size:13px;}#ulp-layer-474{border-radius:0px;z-index:1000005;text-align:left;padding:0px 0px;;}#ulp-layer-476{width:17px;height:39px;}#ulp-layer-476,#ulp-layer-476 * {text-align:left;font-family:'arial',arial;font-weight:400;color:#000000;font-size:25px;}#ulp-layer-476{border-radius:0px;z-index:1000006;text-align:left;padding:0px 0px;;}</style>
		<script>
			var ulp_custom_handlers = {};
			var ulp_cookie_value = "1540822592";
			var ulp_recaptcha_enable = "off";
			var ulp_onload_popup = "";
			var ulp_onload_mode = "none";
			var ulp_onload_period = "5";
			var ulp_onscroll_popup = "";
			var ulp_onscroll_mode = "none";
			var ulp_onscroll_period = "5";
			var ulp_onexit_popup = "";
			var ulp_onexit_mode = "none";
			var ulp_onexit_period = "5";
			var ulp_onidle_popup = "";
			var ulp_onidle_mode = "none";
			var ulp_onidle_period = "5";
			var ulp_onabd_popup = "";
			var ulp_onabd_mode = "none";
			var ulp_onabd_period = "5";
			var ulp_onload_delay = "0";
			var ulp_onload_close_delay = "0";
			var ulp_onscroll_offset = "600";
			var ulp_onidle_delay = "30";
		</script><link rel="icon" href="https://www.gtreview.com/wp-content/uploads/2019/09/cropped-Website-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.gtreview.com/wp-content/uploads/2019/09/cropped-Website-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.gtreview.com/wp-content/uploads/2019/09/cropped-Website-icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.gtreview.com/wp-content/uploads/2019/09/cropped-Website-icon-270x270.png" />

<!-- Global site tag (gtag.js) - Google Analytics -->
<!-- TEST: UA-34935105-17 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-56378674-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-56378674-1');
</script>



</head>

<body data-rsssl=1 class=" front singlepost single-news ">
<div class="body">
    <header role="banner" id="header">
        <div class="container">
            <div class="row">
	            <div class="head col-xs-4">
					<a href="https://www.gtreview.com/"><img src='https://www.gtreview.com/wp-content/themes/gtr2018/img/gtrreview-logo.png' alt="GTR Global Trade Rewiew" alt="GT Review - Global Trade Review" id="logo" class="img-responsive" /></a>
	            </div>
				<div class="col-xs-8">
					<div class="row">
                         <div class="col-xs-12">
	                         <div class="head subs">
		                         <div class="col-xs-12" style="align-content: right;">
										


	<p class="whitelistLoggedIn" style="text-align:right">
&nbsp; 
	</p>			
									<!-- If user subscribed	-->
<!-- MSTS-74 TJW added button type=submit to following buttons for bootstrap W007 error-->


			<a href="/subscribe"><button type="submit" class="login-btn" style="margin-left: 10px;border-radius: 5px;padding-left:20px;padding-right:20px;">Free Trial</button></a>
			<a href="/wp-admin/?redirect_to=https://www.gtreview.com/connect/"><button type="submit" class="login-btn" style="margin-left: 10px;border-radius: 5px;padding-left:20px;padding-right:20px;"><i class="icon-user"></i></button></a>
	  
			                         
									<style>
.liSearch form {
    padding-top: 0px; 
}
</style>

<ul class="nav navbar-nav navbar-right">
        <li class="liSearch">
        <form action='https://www.gtreview.com/'>
            <input type="text" class="form-control" name='s' placeholder="Search GTR">
            <button type="submit" class=""><i class="icon-search"></i></button>
        </form>
    </li>
  </ul>
<!--/.navbar-right-->		                         </div>
                        	</div>
                        </div> <!-- col -->
                        <div class="col-xs-12">	
							<div class="head header-ad">	
								
							</div>
						</div> <!-- col -->
					</div> <!-- inner row -->
				</div> <!-- col-xs-8 -->
            </div> <!--/.row-->
        </div><!--/.container-->
    </header><!--/#header-->
		<!-------------------header end ----------------->

<!-------------------navbar start  -------------->
<nav class="navbar" role="navigation">
    <div class="container" style="padding-bottom: 13px;">
        <div class="row">
            <div class="col-xs-12">
                <!--/#logo-->
<ul class="visible-xs rightmenu">
    <li class="liSearch"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" ><i class="icon-search"></i></a>
        
    	<form action='https://www.gtreview.com/'>
            <input type="text" class="form-control" placeholder="Search GTR site......" name='s'>
			<button type="submit" class="btn btn-read">Search</button>
        </form>

    </li>
	
	<li class="dropdown liSearch mobile-only"> 
		<a href="#" class="dropdown-toggle" data-toggle="dropdown"><i class="icon-search"></i></a>
									
	<ul class="dropdown-menu">
	<li>
		  <div class="container">
			  <div class="row">
			  	<div class="col-sm-12">
			  		<form action='https://www.gtreview.com/'>
			  			<input type="text" class="form-control" placeholder="Search GTR site......" name='s'>
			  			<!-- <button class="login-btn" type="submit">Search</button> login-btn class not used -->
			  			<button class="btn btn-read" type="submit">Search</button>
					</form>
				</div>
		  	</div>
		  </div>
	 </li>
  </ul>

    </li>

    <li class="liUser liUser_mob1 logged"><a href="#" class='a dropdown-toggle' data-toggle="dropdown" data-featherlight="#loginbox"><i class=" icon-user"></i></a>
        <ul class="dropdown-menu notdropdown">
            <li><a href="">Members Area</a> </li>
            <li><a href="/">My Profile</a> </li>
            <li><a href="">Log out</a> </li>
        </ul>
    </li>

</ul>                <div class="navbar-header">
                    <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-1"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button>
                </div>
                <div class="collapse navbar-collapse" id="navbar-1">
   					<ul class="nav navbar-nav navbar-left"><li id="menu-item-78854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-78854"><a href="https://www.gtreview.com/news/">News</a>
<ul class="sub-menu"><div class="container">
</div><div class="container">
	<li id="menu-item-78858" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78858"><a href="/news">All News</a></li>
	<li id="menu-item-78859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78859"><a href="https://www.gtreview.com/news/global/">Global</a></li>
	<li id="menu-item-78860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78860"><a href="https://www.gtreview.com/news/on-the-move/">On the Move</a></li>
	<li id="menu-item-78861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78861"><a href="https://www.gtreview.com/news/africa/">Africa</a></li>
	<li id="menu-item-78862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78862"><a href="https://www.gtreview.com/news/americas/">Americas</a></li>
	<li id="menu-item-78863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78863"><a href="https://www.gtreview.com/news/asia/">Asia</a></li>
	<li id="menu-item-78864" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-78864"><a href="https://www.gtreview.com/news/europe/">Europe</a></li>
	<li id="menu-item-78865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78865"><a href="https://www.gtreview.com/news/mena/">Mena</a></li>
	<li id="menu-item-78866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78866"><a href="https://www.gtreview.com/news/fintech/">Fintech</a></li>
	<li id="menu-item-78867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78867"><a href="https://www.gtreview.com/news/sustainability/">Sustainability</a></li>
	<li id="menu-item-78868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78868"><a href="/register/">Sign up for eNewsletters</a></li>
</div></ul>
</li>
<li id="menu-item-78869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-78869"><a href="https://www.gtreview.com/events/">EVENTS</a>
<ul class="sub-menu"><div class="container">
</div><div class="container">
	<li id="menu-item-87987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87987"><a href="https://www.gtreview.com/events/?y=current">All Events</a></li>
	<li id="menu-item-90830" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90830"><a href="https://www.gtreview.com/events/?category_name=virtual">Virtual Events</a></li>
	<li id="menu-item-91945" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91945"><a href="https://www.gtreview.com/events/?category_name=webinar">Webinars</a></li>
	<li id="menu-item-94756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94756"><a href="https://www.gtreview.com/videos/?customize_autosaved=on&#038;customize_changeset_uuid=c5a6b1da-3903-4952-8a30-494040d46012&#038;cats=events">Post-event videos</a></li>
	<li id="menu-item-92648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92648"><a href="https://www.gtreview.com/all-partner-events/">Partner Events</a></li>
	<li id="menu-item-96320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-96320"><a href="https://www.gtreview.com/training-courses/">Training Courses</a></li>
</div></ul>
</li>
<li id="menu-item-78870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78870"><a href="https://www.gtreview.com/publications/">Publications</a></li>
<li id="menu-item-93469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-93469"><a href="https://www.gtreview.com/multimedia/">Multimedia</a>
<ul class="sub-menu"><div class="container">
</div><div class="container">
	<li id="menu-item-89881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89881"><a href="https://www.gtreview.com/videos/">Videos</a></li>
	<li id="menu-item-89872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89872"><a href="https://www.gtreview.com/podcasts/">Podcasts</a></li>
</div></ul>
</li>
<li id="menu-item-78871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78871"><a href="https://www.gtreview.com/gtr-directory/">Directory</a></li>
<li id="menu-item-86731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-86731"><a href="https://www.gtreview.com/gtrawards/">Awards</a>
<ul class="sub-menu"><div class="container">
</div><div class="container">
	<li id="menu-item-93466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93466"><a href="https://www.gtreview.com/leaders-in-trade-country-awards/">Leaders in Trade Country Awards</a></li>
	<li id="menu-item-93467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93467"><a href="https://www.gtreview.com/gtrawards/">GTR Awards</a></li>
</div></ul>
</li>
<li id="menu-item-94043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94043"><a href="https://www.gtreview.com/subscribe/">Subscribe</a></li>
<li id="menu-item-78872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78872"><a href="http://gtrventures.vc/">GTR Ventures</a></li>
<li id="menu-item-94849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94849"><a href="https://healyhunt.com/">Recruitment</a></li>
</ul>                </div> <!-- navbarcollapse -->
            </div><!--/.col-xs-12-->
        </div><!--/.row-->
    </div><!--/.container-->
</nav>
<!-------------------navbar end  -------------->	
			
<!--/.navbar-->

<script type="text/javascript">
    $(document).ready(function() {
        $('.extra-login').click(function(e) {
            e.preventDefault();
			$.featherlight($('#loginbox'), {});
        });
        $('.navbar-toggle').click(function(e) {
            $('body').toggleClass('menuopen');
            e.preventDefault();
        });
    });
</script>

      
<div id="page">

  <div class="container">

    <div class="row">

     <!--  <div class="col-sm-8">  MSTS-74-->
	  <div class="col-sm-12 col-md-8">
        <div class="main column">

<!-- Go to www.addthis.com/dashboard to customize your tools --> 
<div class="addthis_inline_share_toolbox"></div>

          <div class="sharebox addthis_toolbox">
            <strong>Share this</strong>
            <a class="addthis_button_twitter"><img src="https://www.gtreview.com/wp-content/themes/gtr2018/img/share_tw.png" alt=""></a>
            <a class="addthis_button_linkedin"><img src="https://www.gtreview.com/wp-content/themes/gtr2018/img/share_li.png" alt=""></a>
            <a class="addthis_button_google_plusone_share"><img src="https://www.gtreview.com/wp-content/themes/gtr2018/img/share_goo.png" alt=""></a>
            <a class="addthis_button_facebook"><img src="https://www.gtreview.com/wp-content/themes/gtr2018/img/share_fbo.png" alt=""></a>
          </div>
          	          		          <h1>Analysis: Assessing the supply chain risk landscape for UK businesses</h1>
		
		          <div class="cat">
		            <div class="left">
		               <a href="https://www.gtreview.com/news/europe/" title="Europe">Europe</a>		                 / 30-03-22 / by <span class="author"><a href="https://www.gtreview.com/news/author/eleanorwragg/" title="Posts by Eleanor Wragg" rel="author">Eleanor Wragg</a></span>
		            </div>
		            
		            <div class="right addthis_toolbox">
		              <a href="https://www.gtreview.com/news/europe/analysis-assessing-the-supply-chain-risk-landscape-for-uk-businesses/#respond" class="commentico" >0</a>		              <a class="addthis_button_print"><img src="https://www.gtreview.com/wp-content/themes/gtr2018/img/ico/print-ico.png" alt=""></a>
		              <a class="addthis_button_email"><img src="https://www.gtreview.com/wp-content/themes/gtr2018/img/ico/mail-ico.png" alt=""></a>
		              <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53a2eb741b5c57e1"></script>
		            </div>
		          </div>
		
		          		          <figure class="main-img">
		            <img width="426" height="324" src="https://www.gtreview.com/wp-content/uploads/2018/08/Paper-boat-UK-flag_News-426x324.jpg" class="img-responsive wp-post-image" alt="" srcset="https://www.gtreview.com/wp-content/uploads/2018/08/Paper-boat-UK-flag_News-426x324.jpg 426w, https://www.gtreview.com/wp-content/uploads/2018/08/Paper-boat-UK-flag_News-300x228.jpg 300w, https://www.gtreview.com/wp-content/uploads/2018/08/Paper-boat-UK-flag_News-140x106.jpg 140w, https://www.gtreview.com/wp-content/uploads/2018/08/Paper-boat-UK-flag_News-66x50.jpg 66w, https://www.gtreview.com/wp-content/uploads/2018/08/Paper-boat-UK-flag_News-220x167.jpg 220w, https://www.gtreview.com/wp-content/uploads/2018/08/Paper-boat-UK-flag_News-210x160.jpg 210w, https://www.gtreview.com/wp-content/uploads/2018/08/Paper-boat-UK-flag_News.jpg 620w" sizes="(max-width: 426px) 100vw, 426px" /><div class="caption"></div>		          </figure>
		          		
		          			  
				  		<div class="main-content">
				  								  		
						        <div class="relatedinline">
						            <h3>Related News</h3>
							           							            
							              <h4><a href="https://www.gtreview.com/news/europe/trafigura-mercuria-predict-return-to-coal-as-energy-crisis-bites/">Trafigura, Mercuria predict return to coal as energy crisis bites</a></h4>
							            
							            							            
							              <h4><a href="https://www.gtreview.com/news/europe/institute-of-export-international-trade-rolls-out-1mn-sme-education-boost/">Institute of Export &#038; International Trade rolls out £1mn SME education boost</a></h4>
							            
							            							            
							              <h4><a href="https://www.gtreview.com/news/global/wto-takes-major-step-forward-on-covid-19-vaccine-restrictions/">WTO takes “major step forward” on Covid-19 vaccine restrictions</a></h4>
							            
							            							            
							              <h4><a href="https://www.gtreview.com/news/europe/analysis-russia-and-ukraine-contract-considerations-for-commodity-traders-and-financiers/">Analysis: Russia and Ukraine contract considerations for commodity traders and financiers</a></h4>
							            
							            							            
							              <h4><a href="https://www.gtreview.com/news/europe/coriolis-launches-real-time-sanctions-tracker-with-institute-of-export-and-international-trade/">Coriolis launches real-time sanctions tracker with Institute of Export &#038; International Trade</a></h4>
							            
							            								</div>
								<p>Already strained by trading challenges brought about by Brexit and the Covid-19 pandemic, UK exporters are now faced with navigating the trading restrictions imposed on Russia and Belarus in the last few weeks. Tommaso Aquilante, associate director of economic research at business intelligence firm Dun &amp; Bradstreet, was formerly a policy lead at the European Central Bank before becoming senior economist at the Bank of England – a position he held for more than five years before taking on the role of head of Brexit in 2016. Speaking to <strong>GTR</strong>, he outlines the steps UK businesses can take to protect their supply chains, and gives his take on the impact of Brexit on trade.<strong> </strong></p>
<p><strong>GTR: What can UK firms do to get visibility on supply chain risks amid the impact of the Ukraine crisis, Brexit and Covid-19? </strong></p>
<p><strong> </strong><strong>Aquilante: </strong>Over the last year, there have been several notable supply chain disruptions. Consider the McDonald’s shortage in recent months, for instance, or walking into a supermarket and finding empty shelves in lockdown – all of which are real-world examples of how shocks can impact business operations. The logistical issues caused by Brexit and the pandemic, combined with more recent supply chain challenges caused by the Ukraine-Russia crisis, are proving that it’s more important than ever to have visibility of supply chain risks.</p>
<p>The sanctions that have been imposed on Russia will continue to be felt by businesses across the globe as access to oil, gas, electronic chips and other products is reduced. Dun &amp; Bradstreet data reveals that at least 374,000 businesses worldwide rely on Russian suppliers. Not only do procurement officers need to map out the quickest routes, but they also need to see around every corner to navigate increasingly complex global supply chains with accurate supplier data and advanced analytics. Therefore, to help minimise the impact of shocks on operations, businesses need to ensure they have a holistic, clear overview of all their suppliers and their suppliers’ suppliers. By analysing their supply chain data, they will be able to lower their reliance on specific vendors and expose any vulnerabilities in their procurement processes – improving their business continuity planning to ensure survival through tumultuous times.</p>
<p>For instance, organisations need to determine if they have a supplier in tier two that multiple tier one suppliers are buying from, creating a false sense of diversification and a single critical point of failure. Then, they can uncover risky patterns, like if a business has multiple suppliers of critical components concentrated in the same risky location, such as places where natural disasters are frequent, or in regions with rising political tensions.</p>
<p>Once the risks are clear, organisations can move on to using the same process to identify multiple ‘safer’ suppliers. This should include a diverse range of suppliers from various geographies to help protect companies against the unexpected, such as border disruption, natural disasters, political unrest and regional sanctions.</p>
<p><strong>GTR: Should UK firms look to near-shoring to protect against the volatile trading landscape? </strong></p>
<p><strong>Aquilante: </strong>A year after the Brexit transition period ended, 7.5% of UK firms had implemented changes to their supply chains via nearshoring and diversification strategies. Data shows that smaller firms adjusted supply chains way beyond their expectations, while their larger, more proactive, counterparts adjusted supply chains more in line with plans. Moreover, the fact that nearshoring was a popular strategy for firms of all sizes amongst those that adjusted supply chains could indicate a change in the mood of UK businesses. Faced with trade-disrupting shocks, they might think that closer to home is preferable.</p>
<p>However, nearshoring is not necessarily a risk-minimising strategy. It can actually become self-defeating if a firm’s supply chain comes to rely entirely on the domestic market. While this firm would be much less exposed to foreign shocks, when a shock hits home, it could be left with no alternatives for its supplies. There is no ‘one size fits all’ when it comes to hedging against supply chain risk. While a thorough risk assessment could warrant a higher reliance on domestic markets, this should not be the starting point per se. Rather, firms should adopt an agnostic approach to risk assessment and supply chain design, one that enhances business agility and minimises risk in a dynamic fashion.</p>
<p><strong>GTR: In 2016, you took up the role of head of Brexit for the Bank of England. With </strong><a href="https://www.gtreview.com/news/europe/uk-exporter-numbers-decline-amid-post-brexit-reshoring/"><strong>recent data</strong></a><strong> from the Institute of Export and International Trade showing a Brexit-driven decline in the number of UK exporters, could anything have been done differently to achieve a better outcome?</strong></p>
<p><strong> </strong><strong>Aquilante: </strong>A key lesson I took away while working at the Bank of England was to remain humble in predicting the effects of complex phenomena and be open to see the merits of different points of view. Since economic systems are difficult to decipher, making use of a variety of approaches, models and datasets is the best way to understand what impact certain events might have. While this might sound obvious, when time is limited, quick go-with-the-flow fixes can become very attractive. One defence against this risk is to build a culture that allows ideas and practices to be constantly challenged. But it might be not enough because, in [German economist] Rudi Dornbusch’s words: “In economics, things take longer to happen than you think they will, and then they happen faster than you thought they could.”</p>
<p>This seems to be partly the case when observing UK trade patterns from 2016. While it can be argued that trade has for some time been more resilient to Brexit than many had predicted, in the year when exchanges with the EU have been governed by the <a href="https://www.gtreview.com/news/europe/uk-eu-trade-agreement-better-than-nothing/"><strong>Trade and Co-operation Agreement (TCA),</strong></a> UK trade growth has been slow, especially when compared to the robust recovery at the global level or in economies like Germany or the US. This had been widely predicted and was somewhat inevitable. The TCA prevented the burden of tariffs, but it was no substitute for free trade and gave rise to the red tape that disrupted EU-UK trade flows.</p>
<p>The UK Department of International Trade has been very busy signing trade agreements. It is important to remember that most of them are replacement agreements that the UK had in place as member of the EU. So, the government is essentially re-establishing trade arrangements that were halted when the UK exited the EU. However, the UK has also negotiated and signed agreements with Australia, New Zealand and Singapore, and has recently started trade talks for an ambitious agreement with India. Whatever the future of globalisation, one thing is clear: economies like the UK are better placed to reap the benefits of trade if they remain open.</p>
					 		            					</div>
		            <div class="clear"></div>
		
		          		
        
		
		          <p class="tags">Tags: <a href="https://www.gtreview.com/news/tag/bank-of-england/" rel="tag">Bank of England</a>, <a href="https://www.gtreview.com/news/tag/brexit/" rel="tag">Brexit</a>, <a href="https://www.gtreview.com/news/tag/covid-19/" rel="tag">Covid-19</a>, <a href="https://www.gtreview.com/news/tag/dun-bradstreet/" rel="tag">Dun &amp; Bradstreet</a>, <a href="https://www.gtreview.com/news/tag/european-central-bank/" rel="tag">European Central Bank</a>, <a href="https://www.gtreview.com/news/tag/near-shoring/" rel="tag">near-shoring</a>, <a href="https://www.gtreview.com/news/tag/risk/" rel="tag">Risk</a>, <a href="https://www.gtreview.com/news/tag/russia/" rel="tag">Russia</a>, <a href="https://www.gtreview.com/news/tag/supply-chain/" rel="tag">Supply Chain</a>, <a href="https://www.gtreview.com/news/tag/tommaso-aquilante/" rel="tag">Tommaso Aquilante</a>, <a href="https://www.gtreview.com/news/tag/ukraine/" rel="tag">Ukraine</a></p>		
		          <a href="javascript: window.history.back()" class="back">take me back</a>
		
		          <div class="clear"></div>
		          <hr>
	
				           

                      <div class="clearfix"></div>
            <h4 class="comments">Comments <span class="ico"></span></h4>
                      <div class="clearfix"></div>


          <hr>

          <h4 class="secTitle">Recommended for you</h4>
          <div class="row related">
                        <!-- <div class="col-sm-3 col-xs-6"> MSTS-74 -->
            
	        <div class="col-sm-3 col-xs-6">
              <img width="140" height="106" src="https://www.gtreview.com/wp-content/uploads/2022/03/Royal-Court-Justice-High-Court_News-494x413-1-140x106.jpg" class="attachment-thirdcolumn size-thirdcolumn wp-post-image" alt="" loading="lazy" srcset="https://www.gtreview.com/wp-content/uploads/2022/03/Royal-Court-Justice-High-Court_News-494x413-1-140x106.jpg 140w, https://www.gtreview.com/wp-content/uploads/2022/03/Royal-Court-Justice-High-Court_News-494x413-1-460x353.jpg 460w" sizes="(max-width: 140px) 100vw, 140px" />              <h4><a href="https://www.gtreview.com/news/global/gazprombanks-court-dispute-with-swiss-trader-rages-on/">Gazprombank’s court dispute with Swiss trader rages on</a></h4>
            </div>
            
              <!-- TJW MSTS-74 put in to make recommended for you to stack properly -->
               
          
          
                        <!-- <div class="col-sm-3 col-xs-6"> MSTS-74 -->
            
	        <div class="col-sm-3 col-xs-6">
              <img width="140" height="106" src="https://www.gtreview.com/wp-content/uploads/2022/03/Moscow-Russia-Aerial-View-City-Skyline-Sunset_News-140x106.jpg" class="attachment-thirdcolumn size-thirdcolumn wp-post-image" alt="" loading="lazy" srcset="https://www.gtreview.com/wp-content/uploads/2022/03/Moscow-Russia-Aerial-View-City-Skyline-Sunset_News-140x106.jpg 140w, https://www.gtreview.com/wp-content/uploads/2022/03/Moscow-Russia-Aerial-View-City-Skyline-Sunset_News-460x353.jpg 460w" sizes="(max-width: 140px) 100vw, 140px" />              <h4><a href="https://www.gtreview.com/news/global/ukraine-war-exacerbates-concerns-over-liquidity-commodity-prices-and-supply-chains/">Ukraine war exacerbates concerns over liquidity, commodity prices and supply chains</a></h4>
            </div>
            
              <!-- TJW MSTS-74 put in to make recommended for you to stack properly -->
              	                    <div class="clearfix visible-xs-block"></div>  
               
          
          
                        <!-- <div class="col-sm-3 col-xs-6"> MSTS-74 -->
            
	        <div class="col-sm-3 col-xs-6">
              <img width="140" height="106" src="https://www.gtreview.com/wp-content/uploads/2022/03/Riyadh-Saudi-Arabi-Tower-Business-Sunset-Architecture-City_News-494x413-1-140x106.jpg" class="attachment-thirdcolumn size-thirdcolumn wp-post-image" alt="" loading="lazy" srcset="https://www.gtreview.com/wp-content/uploads/2022/03/Riyadh-Saudi-Arabi-Tower-Business-Sunset-Architecture-City_News-494x413-1-140x106.jpg 140w, https://www.gtreview.com/wp-content/uploads/2022/03/Riyadh-Saudi-Arabi-Tower-Business-Sunset-Architecture-City_News-494x413-1-460x353.jpg 460w" sizes="(max-width: 140px) 100vw, 140px" />              <h4><a href="https://www.gtreview.com/news/mena/sabb-launches-new-sharia-compliant-inventory-financing-solution/">SABB launches new sharia-compliant inventory financing solution</a></h4>
            </div>
            
              <!-- TJW MSTS-74 put in to make recommended for you to stack properly -->
               
          
          
                        <!-- <div class="col-sm-3 col-xs-6"> MSTS-74 -->
            
	        <div class="col-sm-3 col-xs-6">
              <img width="140" height="106" src="https://www.gtreview.com/wp-content/uploads/2019/05/Teamwork-Handshake-Partnership-Technology-Digital-Line-Illustration_News-140x106.jpg" class="attachment-thirdcolumn size-thirdcolumn wp-post-image" alt="" loading="lazy" srcset="https://www.gtreview.com/wp-content/uploads/2019/05/Teamwork-Handshake-Partnership-Technology-Digital-Line-Illustration_News-140x106.jpg 140w, https://www.gtreview.com/wp-content/uploads/2019/05/Teamwork-Handshake-Partnership-Technology-Digital-Line-Illustration_News-300x228.jpg 300w, https://www.gtreview.com/wp-content/uploads/2019/05/Teamwork-Handshake-Partnership-Technology-Digital-Line-Illustration_News-460x353.jpg 460w, https://www.gtreview.com/wp-content/uploads/2019/05/Teamwork-Handshake-Partnership-Technology-Digital-Line-Illustration_News-228x175.jpg 228w, https://www.gtreview.com/wp-content/uploads/2019/05/Teamwork-Handshake-Partnership-Technology-Digital-Line-Illustration_News-66x50.jpg 66w, https://www.gtreview.com/wp-content/uploads/2019/05/Teamwork-Handshake-Partnership-Technology-Digital-Line-Illustration_News-220x167.jpg 220w, https://www.gtreview.com/wp-content/uploads/2019/05/Teamwork-Handshake-Partnership-Technology-Digital-Line-Illustration_News-543x413.jpg 543w, https://www.gtreview.com/wp-content/uploads/2019/05/Teamwork-Handshake-Partnership-Technology-Digital-Line-Illustration_News-210x160.jpg 210w, https://www.gtreview.com/wp-content/uploads/2019/05/Teamwork-Handshake-Partnership-Technology-Digital-Line-Illustration_News.jpg 620w" sizes="(max-width: 140px) 100vw, 140px" />              <h4><a href="https://www.gtreview.com/news/fintech/bolero-links-up-with-tradelens-on-electronic-bill-of-lading/">Bolero links up with TradeLens on electronic bill of lading</a></h4>
            </div>
            
              <!-- TJW MSTS-74 put in to make recommended for you to stack properly -->
               
          
          
                        
                      </div>
          

        </div><!--/.main-->

      </div><!--/.col-sm-8-->

	  <!--  <div class="col-sm-4">  MSTS-74-->
	  <div class="col-sm-12 col-md-4">
	  <aside id="sidebar-right"  role="complementary" class="column">
                
<li id="text-22" class="widget widget_text"><h2 class="widgettitle">Upcoming Events</h2>			<div class="textwidget">
<!-- add inner row postList for stacking in responsive -->

  <div class="row postList upcoming-events upcoming" id="events">
            
             
			
            <!-- TJW removed <div class="content"> -->
              
             <!-- TJW removed  <ul> -->
                                    
                    
                        <!-- TJW removed  <li class="postList"> -->
						
						<!-- TJW added inner cols --> 
						<div class="col-xs-12 col-sm-4 col-md-12 col-lg-12"> <!--  this needs to change if not using  3 cols !!! -->
						<article style="width:inherit"> <!-- need style to ensure article width based on col, which means text will align up vertically -->
							<div class="row"><!-- stacking of image and content at different sizes -->
								<!-- <div class="col-md-12 col-lg-6">-->
								<div class="col-md-12 col-lg-6">
		                              <a class="featured-holder faded" href="https://www.gtreview.com/events/europe/gtr-charity-awards-dinner-2022" style="background-image: url('https://www.gtreview.com/wp-content/uploads/2018/11/GTR_Awards_2018_Feature-Image_600x400-220x147.jpg');height=116px;">
								      
								     <div class="date">
		                                <div class="month">
		                                  May<span>04</span>
		                                </div><!--/.month-->
		                                <div class="year" style='background: #009AD4' >
		                                  2022		                                </div><!--/.year-->
		                              </div><!--/.date-->
		                              
								      </a>
								</div>
								<!-- <div class="col-md-12 col-lg-6">-->
									<div class="col-md-12 col-lg-6">
										<div class="content">
											<h3><a href="https://www.gtreview.com/events/europe/gtr-charity-awards-dinner-2022">GTR Charity Awards Dinner 2022</a></h3>
											
																						
											<div class="venue">
												<p>London, UK</p>
											</div>
										</div>
								</div>
							</div> <!-- row -->
								
						</article>
						</div> <!-- col-xs-12 col-sm-4 col-md-12 --><!-- TJW -->
						
						
						
                        <!-- TJW removed </li> -->
                                    
                    
                        <!-- TJW removed  <li class="postList"> -->
						
						<!-- TJW added inner cols --> 
						<div class="col-xs-12 col-sm-4 col-md-12 col-lg-12"> <!--  this needs to change if not using  3 cols !!! -->
						<article style="width:inherit"> <!-- need style to ensure article width based on col, which means text will align up vertically -->
							<div class="row"><!-- stacking of image and content at different sizes -->
								<!-- <div class="col-md-12 col-lg-6">-->
								<div class="col-md-12 col-lg-6">
		                              <a class="featured-holder faded" href="https://www.gtreview.com/events/europe/gtr-turkey-2022" style="background-image: url('https://www.gtreview.com/wp-content/uploads/2021/12/GTR-Turkey-2022-Istanbul_600x400-220x147.jpg');height=116px;">
								      
								     <div class="date">
		                                <div class="month">
		                                  May<span>12</span>
		                                </div><!--/.month-->
		                                <div class="year" style='background: #009AD4' >
		                                  2022		                                </div><!--/.year-->
		                              </div><!--/.date-->
		                              
								      </a>
								</div>
								<!-- <div class="col-md-12 col-lg-6">-->
									<div class="col-md-12 col-lg-6">
										<div class="content">
											<h3><a href="https://www.gtreview.com/events/europe/gtr-turkey-2022">GTR Turkey 2022 Istanbul</a></h3>
											
																						
											<div class="venue">
												<p>Istanbul, Turkey</p>
											</div>
										</div>
								</div>
							</div> <!-- row -->
								
						</article>
						</div> <!-- col-xs-12 col-sm-4 col-md-12 --><!-- TJW -->
						
						
						
                        <!-- TJW removed </li> -->
                                    
                    
                        <!-- TJW removed  <li class="postList"> -->
						
						<!-- TJW added inner cols --> 
						<div class="col-xs-12 col-sm-4 col-md-12 col-lg-12"> <!--  this needs to change if not using  3 cols !!! -->
						<article style="width:inherit"> <!-- need style to ensure article width based on col, which means text will align up vertically -->
							<div class="row"><!-- stacking of image and content at different sizes -->
								<!-- <div class="col-md-12 col-lg-6">-->
								<div class="col-md-12 col-lg-6">
		                              <a class="featured-holder faded" href="https://www.gtreview.com/events/asia/gtr-india-2022" style="background-image: url('https://www.gtreview.com/wp-content/uploads/2021/07/GTR-India-2022-Mumbai_600x400-220x147.jpg');height=116px;">
								      
								     <div class="date">
		                                <div class="month">
		                                  May<span>24</span>
		                                </div><!--/.month-->
		                                <div class="year" style='background: #CF182F' >
		                                  2022		                                </div><!--/.year-->
		                              </div><!--/.date-->
		                              
								      </a>
								</div>
								<!-- <div class="col-md-12 col-lg-6">-->
									<div class="col-md-12 col-lg-6">
										<div class="content">
											<h3><a href="https://www.gtreview.com/events/asia/gtr-india-2022">GTR India 2022 Mumbai</a></h3>
											
																						
											<div class="venue">
												<p>Mumbai, India</p>
											</div>
										</div>
								</div>
							</div> <!-- row -->
								
						</article>
						</div> <!-- col-xs-12 col-sm-4 col-md-12 --><!-- TJW -->
						
						
						
                        <!-- TJW removed </li> -->
                				<a href="https://www.gtreview.com/events/" class="see-more">[see more]</a> 
              <!-- TJW removed </ul> -->
<!--               <a href="https://www.gtreview.com/events/" class="see-more">[see more]</a> -->
            <!-- TJW removed </div><!--/.content-->

          </div><!--/.side-block-->


</div>
		</li><li id="text-21" class="widget widget_text">			<div class="textwidget">
</div>
		</li><li id="text-24" class="widget widget_text">			<div class="textwidget"><section class="sideBlock" id="magazine">
            
            					   <!-- If user subscribed	-->
			           
           <h2 class="main">Magazine</h2>
            
            <div class="content">
              <img width="130" height="183" src="https://www.gtreview.com/wp-content/uploads/2022/01/GTR-Q1-2022_Cover_Q1-Commodities-copy-130x183.jpg" class="attachment-magazinesidebar size-magazinesidebar wp-post-image" alt="" loading="lazy" srcset="https://www.gtreview.com/wp-content/uploads/2022/01/GTR-Q1-2022_Cover_Q1-Commodities-copy-130x183.jpg 130w, https://www.gtreview.com/wp-content/uploads/2022/01/GTR-Q1-2022_Cover_Q1-Commodities-copy-214x300.jpg 214w, https://www.gtreview.com/wp-content/uploads/2022/01/GTR-Q1-2022_Cover_Q1-Commodities-copy-36x50.jpg 36w, https://www.gtreview.com/wp-content/uploads/2022/01/GTR-Q1-2022_Cover_Q1-Commodities-copy-157x220.jpg 157w, https://www.gtreview.com/wp-content/uploads/2022/01/GTR-Q1-2022_Cover_Q1-Commodities-copy-218x305.jpg 218w, https://www.gtreview.com/wp-content/uploads/2022/01/GTR-Q1-2022_Cover_Q1-Commodities-copy-137x193.jpg 137w, https://www.gtreview.com/wp-content/uploads/2022/01/GTR-Q1-2022_Cover_Q1-Commodities-copy-294x413.jpg 294w, https://www.gtreview.com/wp-content/uploads/2022/01/GTR-Q1-2022_Cover_Q1-Commodities-copy-114x160.jpg 114w, https://www.gtreview.com/wp-content/uploads/2022/01/GTR-Q1-2022_Cover_Q1-Commodities-copy.jpg 613w" sizes="(max-width: 130px) 100vw, 130px" />                            <div>
                                <span>cover story</span>


                <h3><a href="https://www.gtreview.com/magazine/commodities-issue-2022">From the editor</a></h3>
                <a href="https://www.gtreview.com/magazine/commodities-issue-2022" class="view">View recent issue's contents</a>

                               
                
                
                
                
              </div>
                          </div><!--/.content-->

          </section><!--/#magazine-->

</div>
		</li><li id="text-23" class="widget widget_text">			<div class="textwidget"><section class="sideBlock" id="directory">
            
            <h2 class="main">Directory</h2>

            <div class="content">
              <h3>Get listed in GTR Directory now!</h3>
              <img src="https://www.gtreview.com/wp-content/themes/gtr2018/img/directory.png" alt="GTR Directory">
              <p>Become a part of the most comprehensive contact listing of service providers in the global trade, commodity and export finance markets.</p>
                          <a href="https://www.gtreview.com/order-your-copy-of-the-gtr-directory/" class="btn-block btn btn-primary">Order your copy now</a>
            </div><!--/.content-->

</section><!--/#partners-->
</div>
		</li>
</aside>
	  </div> <!--/.col-sm-4-->

    </div><!--/.row-->

  </div><!--/.container-->

</div><!--/#page-->

<footer id="footer" role="contentinfo">
		<div class="container"> 
			<div class="row">
				<div class="col-xs-12">
					<div class="row"> <!-- MSTS-74 tjw added as cols cannot be child of cols -->
						<div class="col-xs-4">
							<div class="newsletter">
								<h4>Sign up to our newsletter</h4>
								<form action='https://www.gtreview.com/register/' method='post'>
									<input type="text" placeholder="Email Address" name='email'><button class="login-btn" type="submit">Subscribe</button>
									<input type="hidden" name='newsletter' value='1'>
								</form>
							</div><!--/.newsletter-->	
						</div>
						<!--<div class="col-xs-4 empty">
						</div> -->
						<div class="col-xs-4" "col-xs-offset-4">
						<ul id="menu-footer" class="navF"><li id="menu-item-47864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47864"><a href="https://www.gtreview.com/about-us/">About us</a></li>
<li id="menu-item-47871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47871"><a href="https://www.gtreview.com/contact-us/">Contact Us</a></li>
<li id="menu-item-50732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50732"><a href="https://www.gtreview.com/what-is-trade-finance/">What is Trade Finance?</a></li>
<li id="menu-item-47867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47867"><a href="https://www.gtreview.com/advertise/">Advertise</a></li>
<li id="menu-item-94758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94758"><a href="https://www.gtreview.com/register/">Register for eNewsletters</a></li>
<li id="menu-item-47869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47869"><a href="https://www.gtreview.com/subscribe/">Subscription</a></li>
<li id="menu-item-50733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50733"><a href="http://design.gtreview.com">Design Services</a></li>
<li id="menu-item-94759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94759"><a href="https://bit.ly/3h9JDjt">Recruitment</a></li>
<li id="menu-item-78856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78856"><a href="https://www.gtreview.com/terms-and-conditions/">Terms and Conditions</a></li>
<li id="menu-item-78855" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78855"><a href="https://www.gtreview.com/privacy-policy/">Privacy Policy</a></li>
</ul>						</div>
					</div><!--/.row-->
				</div><!--/.col-xs-12-->

			</div> <!--/.row-->
		
		</div> <!--/.container-->

		<div id="clousure">

		<div class="container-fluid"> <!--TJW trying fluid -->
			<div class="row">

				<div class="col-sm-6 ">
				    © Exporta Publishing & Events Ltd 2022				</div><!--/.col-sm-6-->
				<div class="col-sm-6 ">
					<div class="followUs">
						<ul>
							<li><a href="https://twitter.com/gtreview" class="blank tool" title="Twitter"  target='_blank'><span class="icon-twitter"></span></a></li>	
							<li><a href="https://www.linkedin.com/company/exporta?trk=hb_tab_compy_id_296909" class="blank tool" title="Linkedin"  target='_blank'><span class="icon-linkedin"></span></a></li>
							<li><a href="https://www.youtube.com/user/ExportaGroupEvents?feature=mhee   " class="blank tool" title="Youtube"  target='_blank'><span class="icon-youtube"></span></a></li>
                  			<li><a href="https://www.facebook.com/GlobalTradeReview" class="blank"><i class="icon-facebook tool" title='Facebook'  target='_blank'  data-original-title='Facebook'></i></a></li>
							<li><a href="https://www.gtreview.com/feed/" class="blank tool" title="RSS"><span class="icon-rss"></span></a></li>
						</ul>
					</div><!--/.followUs-->
				</div><!--/.col-sm-6-->
			</div><!--/.row-->
		</div> <!-- TJW added to close container -->
	</div><!--/#clousure-->
	
	</footer><!--/#footer-->	

	

</div><!--/.body-->

	<!-- Bootstrap core JavaScript
    ================================================== -->    
    <!-- Latest compiled and minified JavaScript -->
	<!-- TJW DO WE NEED THIS - YES for navbar toggle button -->
	<script src="//netdna.bootstrapcdn.com/bootstrap/3.1.0/js/bootstrap.min.js"></script> <!-- OLDER VERSION THAN CSS -->
    <script src="https://www.gtreview.com/wp-content/themes/gtr2018/js/selector.js"></script>
    <script src="https://www.gtreview.com/wp-content/themes/gtr2018/owl/owl.carousel.min.js"></script>
    <script src="https://www.gtreview.com/wp-content/themes/gtr2018/js/jquery.colorbox.js"></script>
    <script src="https://www.gtreview.com/wp-content/themes/gtr2018/js/responsive-tabs.js"></script>
	
    <!--[if lt IE 9]>
      <script src="https://www.gtreview.com/wp-content/themes/gtr2018/js/selectivizr.js"></script>
	  <script src="https://www.gtreview.com/wp-content/themes/gtr2018/js/jquery.backgroundSize.js"></script>
	  <script>
		$(document).ready(function(){
			$(""".landing""").css({backgroundSize: "cover"});
		});		
	  </script>
    <![endif]-->
   <!-- TJW now in functions.php
   <script src="https://www.gtreview.com/wp-content/themes/gtr2018/js/scripts.js"></script>  -->
    
    <script type="text/javascript">
	  (function($) {
	      fakewaffle.responsiveTabs(['xxs']);
	  })(jQuery);
	</script>
	<script type='text/javascript' src='/wp-content/plugins/layered-popups/js/script.min.js?ver=6.28'></script>
    <script type='text/javascript' src='https://www.gtreview.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.gtreview.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.gtreview.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gtreview.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6' id='contact-form-7-js'></script>
<script type='text/javascript' id='scripts-js-js-extra'>
/* <![CDATA[ */
var script_vars = {"templateUrl":"https:\/\/www.gtreview.com\/wp-content\/themes\/gtr2018"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gtreview.com/wp-content/themes/gtr2018/js/scripts.js?ver=1648679784' id='scripts-js-js'></script>
<script type='text/javascript' src='https://www.gtreview.com/wp-content/themes/gtr2018/gtr-connect/js/jquery.pajinate.js?ver=1648679784' id='pajinate-js-js'></script>
<script type='text/javascript' src='https://www.gtreview.com/wp-content/themes/gtr2018/gtr-connect/js/custom.js?ver=1648679784' id='connect-js-js'></script>
<script type='text/javascript' src='https://www.gtreview.com/wp-content/plugins/halfdata-green-popups/js/lepopup.js?ver=7.28' id='lepopup-js'></script>
<script type='text/javascript' src='https://www.gtreview.com/wp-content/plugins/halfdata-green-popups/js/airdatepicker.js?ver=7.28' id='airdatepicker-js'></script>
<script type='text/javascript' src='https://www.gtreview.com/wp-content/plugins/layered-popups/js/script.min.js?ver=6.28' id='ulp-js'></script>
<script type="text/javascript">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</script>
<script>
	var lepopup_ajax_url = "https://www.gtreview.com/wp-admin/admin-ajax.php";
	var lepopup_ga_tracking = "off";
	var lepopup_abd_enabled = "off";
	var lepopup_async_init = "on";
	var lepopup_preload = "off";
	var lepopup_overlays = {"contact-form-3directory":["3","middle-center","on","rgba(51, 51, 51, 0.8)","on","fadeIn","rgba(255, 255, 255, 1)","rgba(255, 255, 255, 1)","rgba(255, 255, 255, 1)","360"]};
	var lepopup_campaigns = {};
</script>
				<div class="ulp-overlay" id="ulp-RNMI4zLYTOGutcJU-overlay"></div>
				<div class="ulp-window ulp-window-middle-center" id="ulp-RNMI4zLYTOGutcJU" data-title="GDPR - used in privacy policy on reg form - do not touch" data-width="540" data-height="540" data-position="middle-center" data-close="off" data-enter="on">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-236" data-left="0" data-top="0" data-appearance="fadeInDown" data-appearance-speed="800" data-appearance-delay="0"  data-scrollbar="off" data-confirmation="off"></div>
						<div class="ulp-layer" id="ulp-layer-237" data-left="0" data-top="450" data-appearance="fadeInUp" data-appearance-speed="800" data-appearance-delay="0"  data-scrollbar="off" data-confirmation="off"></div>
						<div class="ulp-layer" id="ulp-layer-238" data-left="10" data-top="25" data-appearance="bounceInDown" data-appearance-speed="1000" data-appearance-delay="500"  data-scrollbar="off" data-confirmation="off"><h2>Privacy Policy</h2></div>
						<div class="ulp-layer" id="ulp-layer-239" data-left="0" data-top="80" data-appearance="fadeIn" data-appearance-speed="500" data-appearance-delay="1000"  data-scrollbar="off" data-confirmation="off"></div>
						<div class="ulp-layer" id="ulp-layer-240" data-left="20" data-top="106" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="1000"  data-scrollbar="on" data-confirmation="off"><h3>Our privacy commitments</h3>
<p>This Privacy Policy <strong>outlines the information we may collect</strong> about you in relation to your use of our websites, events, related publications and services (“personal data”) and <strong>how we may use that personal data</strong>. It also outlines the <strong>methods by which we and our service providers may (subject to necessary consents) monitor your online behaviour</strong> to deliver customised advertisements, marketing materials and other tailored services. This Privacy Policy also tells you how you can<strong> verify the accuracy of your personal data</strong> and how you can <strong>request that we delete or update</strong> it.</p>
<p>This Privacy Policy applies to all websites operated by Exporta Publishing & Events Ltd (as indicated on the relevant website).</p>
<p>This privacy statement does not cover the activities of third parties, and you should consult those third-party sites’ privacy policies for information on how your data is used by them.</p>
<p>Any questions regarding this Policy and our privacy practices should be sent by e-mail to privacy@gtreview.com or by writing to Data Protection Officer at, Exporta Publishing & Events Ltd, 4 Hillgate Place, London, SW12 9ER, United Kingdom. Alternatively, you can telephone our London headquarters at +44 (0) 20 8673 9666.</p>
<h3>Who are we?</h3>
<p>Established in 2002 and with offices in London and Singapore, Exporta Publishing & Events Ltd is the world’s leading trade and trade finance media company, offering information, news, events and services for companies and individuals involved in global trade.</p>
<p>Our principal business activities are:</p>
<ul>
<li>Business-to-Business financial publishing. We provide a range of products and services focused on international commodities, export, supply chain and trade finance markets including magazines, newsletters, electronic information and data</li>
<li>Organisers of seminars, conferences, training courses and exhibitions for the finance industry</li>
</ul>
<p>Exporta Publishing & Events Ltd is a company registered in the United Kingdom with company number 4407327 | VAT Registration: 799 1585 59</p>
<h3>Data Protection Policy</h3>
<p>This Data Protection Policy explains when and why we collect personal information about people who visit our website, how we use it, the conditions under which we may disclose it to others and how we keep it secure.</p>
<p>Why do we collect information from you?</p>
<p>Our primary goal in collecting personal data from you is to give you an enjoyable customised experience whilst allowing us to provide services and features that will meet your needs.<br>
We collect certain personal data from you, which you give to us when using our Site and/or registering or subscribing for our products and services. However, we also give you the option to access our Sites’ home pages without subscribing or registering or disclosing your personal data.</p>
<p>We also collect certain personal data from other group companies to whom you have given information through their websites (including, by way of example, Exporta Publishing & Events Ltd and subsidiaries, in accordance with the purposes listed below). Should we discover that any such personal data has been delivered to any of the Sites, we will remove that information as soon as possible.</p>
<h3>Why this policy exists</h3>
<p>This Data Protection Policy ensures Exporta Publishing & Events Ltd:</p>
<ul>
<li>Complies with data protection law and follow good practice</li>
<li>Protects the rights of staff, customers and partners</li>
<li>Is open about how it stores and processes individuals’ data</li>
<li>pretexts itself from the risk of a data breach</li>
</ul>
<p>We may change this Policy from time to time so please check this page occasionally to ensure that you’re happy with any changes. By using our website, you’re agreeing to be bound by this Policy.</p>
<h3>Data protection law</h3>
<p>The Data Protection Act 1998 described how organisations – including Exporta Publishing & Events Ltd – must collect, handle and store personal information. These rules apply regardless of whether data is stored electronically, on paper or on other materials. To comply with the law, personal information collected must be stored safely, not disclosed unlawfully and used fairly.</p>
<p>The Data Protection Act is underpinned by eight important principles. These say that personal data must:</p>
<ul>
<li>Be processed fairly and lawfully</li>
<li>Be obtained only for specific, lawful purposes</li>
<li>Be adequate, relevant and not excessive</li>
<li>Be accurate and kept up to date</li>
<li>Not be held for any longer than necessary</li>
<li>Processed in accordance with the rights of data subjects</li>
<li>Be protected in appropriate ways</li>
<li>Not be transferred outside the European Economic Area (EEA), unless that country of territory also ensures an adequate level of protection</li>
</ul>
<h3>How do we collect information from you?</h3>
<p>We obtain information about you when you use our website, for example, when you contact us about products and services, when you register for an event, register to receive eNewsletters, subscribe or register for a trial to our GTR magazine/website.</p>
<h3><strong> </strong>Types of Personal Data Held and its Use</h3>
<h3><strong>1.      </strong><strong>Customer Services and Administration </strong></h3>
<p>On some Sites, Exporta Publishing & Events Ltd collects personal data such as your name, job title, department, company, e-mail, phone, work and/or home address, in order to register you for access to certain content, subscriptions and events. In addition, we may also store information including IP address and page analytics, including information regarding what pages are accessed, by whom and when.</p>
<p>This information is used to administer and deliver to you the products and/or services you have requested, to operate our Sites efficiently and improve our service to you, and to retain records of our business transactions and communications. By using the Sites and submitting personal information through the registration process you are agreeing that we may collect, hold, process and use your information (including personal information) for the purpose of providing you with the Site services and developing our business, which shall include (without limitation) the purposes described in the below paragraphs.</p>
<h3><strong>2.      </strong><strong>Monitoring use of our Sites </strong></h3>
<p>Where, as part of our Site services, we enable you to post information or materials on our Site, we may access and monitor any information which you upload or input, including in any password-protected sections. Subject to any necessary consents, we also monitor and/or record the different Sites you visit and actions taken on those Sites, e.g. content viewed or searched for. If you are a registered user (e.g. a subscriber or taking a trial), when you log on, this places a cookie on your machine. This enables your access to content and services that</p>
<p>are not publicly available. Once you are logged on, the actions you take – for example, viewing an article – will be recorded (subject to any necessary consents). We may use technology or a service provider to do this for us. This information may be used for one or more of the following purposes:</p>
<ul>
<li>to fulfil our obligations to you;</li>
<li>to improve the efficiency, quality and design of our Sites and services;</li>
<li>to see which articles, features and services are most read and used</li>
<li>to track compliance with our terms and conditions of use, e.g. to ensure that you are acting within the scope of your user licence;</li>
<li>for marketing purposes (subject to your rights to opt-in and opt-out of receiving certain marketing communications) – see paragraph 3 below;</li>
<li>for advertising purposes, although the information used for these purposes does not identify you personally. Please see paragraph 5 below for more details;</li>
<li>to protect or comply with our legal rights and obligations; and</li>
<li>to enable our journalists to contact and interact with you online in connection with any content you may post to our Sites.</li>
</ul>
<p>Please see paragraph 5 below for more information on cookies and similar technologies and a link to a page where you can turn them on or off.</p>
<h3><strong>3.      Marketing</strong></h3>
<p>Some of your personal data collected under paragraphs 1 and 2 above may be used by us to contact you by e-mail, telephone and/or post for sending information or promotional material on our products and/or services and/or those of our other group companies.
We give you the opportunity to opt-out of receiving marketing communications. Further detail can be found on the applicable Site and in the footer of each marketing communication sent by us, our group companies or service providers. See also “Consents and opt-outs” section below.
We will not share your information with third parties for marketing purposes.</p>
<h3><strong>4.      Profiling</strong></h3></p>
<p>We may analyse your personal information to create a profile of your interests and preferences so that we can contact you with information relevant to you.</p>
<h3><strong>5.      Cookies and similar technologies</strong></h3>
<p>All our Sites use cookies and similar technical tools to collect information about your access to the Site and the services we provide.</p>
<h4>What is a cookie?</h4>
<p>When you enter some sites, your computer will be issued with a cookie. Cookies are text files that identify your computer to servers. Cookies in themselves do not identify the individual user, just the computer used.</p>
<p>Many sites do this whenever a user visits their site in order to track traffic flows, recording those areas of the site that have been visited by the computer in question, and for how long.</p>
<p>Users have the opportunity to set their computers to accept all cookies, to notify them when a cookie is issued, or not to receive cookies at any time. Selecting not to receive means that certain personalised services Exporta Publishing & Events Ltd offers cannot then be provided to that user.</p>
 <h4>Why do we use cookies?</h4>
<ol>
<li>Log In – Where we provide log in mechanisms for site users a cookie is created at login and for the duration of the session. Each cookie contains a unique reference number only (no personal information) which is used to confirm you are authorised.</li>
<li>Analytics – To allow us to keep track of traffic to our website we use cookies. The cookies simply tell us if you have previously visited our website so we can get more accurate figures for New vs Returning visitors.</li>
</ol>
<h4>Find and control your cookies</h4>
<p>All of the major browser providers offer advice on setting up and using the privacy and security functions for their products. If you require technical advice or support for a specific browser/version please contact the provider or visit their website for further details:
www.microsoft.com / www.mozilla.com / www.apple.com
 / www.opera.com / www.aol.com / www.netscape.com
 / www.flock.com / www.google.com.</p>
<h4>We may use cookies to:</h4>
<ul>
<li>remember that you have used the Site before; this means we can identify the number of unique visitors we receive to different parts of the Site. This allows us to make sure we have enough capacity for the number of users that we get and make sure that the Site runs fast enough</li>
<li>remember your login session so you can move from one page to another within the Site;</li>
<li>store your preferences or your user name and password so that you do not need to input these details every time you visit the Site;</li>
<li>customise elements of the layout and/or content of the pages of Site for you;</li>
<li>record activity on our Sites so that we understand how you use our Sites enabling us to better tailor our content, services and marketing to your needs;</li>
<li>collect statistical information about how you use the Site so that we can improve the Site; and</li>
<li>gather information about the pages on the Site that you visit, and other information about other websites that you visit, so as to place you in a “market segment”. This information is only collected by reference to the IP address that you are using, but does include information about the county and city you are in, together with the name of your internet service provider.</li>
</ul>
<p>Most web browsers automatically accept cookies but, if you prefer, you can change your browser to prevent that, or to notify you each time a cookie is set. You can also learn more about cookies in general by visiting www.allaboutcookies.org which includes additional useful information on cookies and how to block cookies using different types of browser. Please note however, that by blocking, deleting or turning off cookies used on the Site you may not be able to take full advantage of the Site.</p>
<h3><strong>6.      E-mail tracking</strong></h3>
<p>E-mail tracking is a method for monitoring the e-mail delivery to those subscribers who have opted-in to receive marketing e-mails from GTR, including GTR Africa, GTR Asia, GTR Americas, GTR Europe, GTR Mena, GTR eNews, Third party e-mails and GTR Ventures.</p>
<h4>Why do we track e-mails?<h4>
<p>So that we can better understand our users’ needs, we track responses, subscription behaviour and engagement to our e-mails – for example, to see which links are the most popular in newsletters. They enable us to understand the consumers journey through metrics including open rate, click-through rate, bounces and unsubscribes. Any other purposes for which Exporta Publishing & Events Ltd wishes to use your personal data will be notified to you and your personal data will not be used for any such purpose without obtaining your prior consent.</p>
<h4>How do you track GTR eNewsletters?</h4>
<p>To do this, we use pixel GIFs, also known as “pixel tags” – these are small image files that are placed within the body of our e-mail messages. When that image is downloaded from our web servers, the e-mail is recorded as being opened. By using some form of digitally time-stamped record to reveal the exact time and date that an e-mail was received or opened, as well the IP address of the recipient.</p>
<h3><strong>7.      Consents and opt-outs</strong></h3>
<p>You can give your consent to opt-out of all or any particular uses of your data as indicated above by:</p>
<ul>
<li>Indicating at the point on the relevant Site where personal data is collected</li>
<li>Informing us by e-mail, post or phone</li>
<li>Updating your preferences on the applicable Site or eNewsletter (unsubscribe and preference options are available in the footer of each eNewsletter)</li>
</ul>
<p>To turn cookies and similar technologies on and off, see the information in paragraph 5 above.
Any questions regarding consents and opt-outs should be sent by e-mail to privacy@gtreview.com or by writing to Data Protection Officer at, Exporta Publishing & Events Ltd, 4 Hillgate Place, London, SW12 9ER, United Kingdom. Alternatively, you can telephone our London headquarters at +44 (0) 20 8673 9666.</p>
<h3><strong>8.      Disclosures</strong></h3>
<p>Information collected at one Site may be shared between Exporta Publishing & Events Ltd and other group companies for the purposes listed above.</p>
<p>We may transfer, sell or assign any of the information described in this policy to third parties as a result of a sale, merger, consolidation, change of control, transfer of assets or reorganisation of our business.</p>
<h3><strong>9.      Public forums, message boards and blogs</strong></h3>
<p>Some of our Sites may have a message board, blogs or other facilities for user generated content available and users can participate in these facilities. Any information that is disclosed in these areas becomes public information and you should always be careful when deciding to disclose your personal information.</p>
<h3><strong>10.  Data outside the EEA</strong></h3>
<p>Services on the Internet are accessible globally so collection and transmission of personal data is not always limited to one country. Exporta Publishing & Events Ltd may transfer your personal data, for the above-listed purposes to other third parties, which may be located outside the European Economic Area and/or with a different level of personal data protection. However, when conducting transfers, we take all necessary steps to ensure that your data is treated reasonably, securely and in accordance with this Privacy Statement.</p>
<h3>Who has access to your information?</h3>
<h3><strong>Confidentiality and Security of Your Personal Data</strong></h3>
<p>We are committed to keeping the data you provide us secure and will take reasonable precautions to protect your personal data from loss, misuse or alteration.</p>
<p>However, the transmission of information via the internet is not completely secure. Although we will do our best to protect your personal data, we cannot guarantee the security of your data transmitted to our Site; any transmission is at your own risk. Once we have received your information, we will use strict procedures and security features described above to try to prevent unauthorised access.</p>
<p>We have implemented information security policies, rules and technical measures to protect the personal data that we have under our control from:</p>
<ul>
<li>unauthorised access</li>
<li>improper use or disclosure</li>
<li>unauthorised modification</li>
<li>unlawful destruction or accidental loss</li>
</ul>
<p>All our employees, contractors and data processors (i.e. those who process your personal data on our behalf, for the purposes listed above), who have access to, and are associated with the processing of your personal data, are obliged to keep the information confidential and not use it for any other purpose than to carry out the services they are performing for us.</p>
<h3>Responsibilities</h3>
<p>Everyone who works for or with Exporta Publishing & Events Ltd has some responsibility for ensuring data is collected, stored and handled appropriately. Each team handling personal data must ensure that it is handled and processed in line with this policy and data protection principles. However, the following people have key areas of responsibility.
The board of directors is ultimately responsible for ensuring that Exporta Publishing & Events Ltd meets its legal obligations.</p>
<p><strong>Name of Data Controller
</strong></p>
<p>The Data Controller is Exporta Publishing & Events Ltd. Exporta Publishing & Events Ltd is subject to the UK Data Protection Act 1998 and is registered in the UK with the Information Commissioner`s Office.</p>
<h3>How to access, update and erase your personal information</h3>
<p>If you wish to know whether we are keeping personal data about you, or if you have an enquiry about our privacy policy or your personal data held by us, in relation to any of the Sites, you can contact the Data Protection Officer via:</p>
<ul>
<li>By writing to this address: Data Protection Officer, Exporta Publishing & Events Ltd, 4 Hillgate Place, London, SW12 9ER, UK</li>
<li>Telephone: +44 (0) 20 8673 9666</li>
<li>E-mail: privacy@gtreview.com</li>
</ul>
<p>Upon request, we will provide you with a readable copy of the personal data which we keep about you. We may require proof of your identity and may charge a small fee (not exceeding the statutory maximum fee that can be charged) to cover administration and postage.</p>
<p>Exporta Publishing & Events Ltd allows you to challenge the data that we hold about you and, where appropriate in accordance with applicable laws, you may have your personal information:</p>
<ul>
<li>erased</li>
<li>rectified or amended</li>
<li>completed</li>
</ul>
<h3>Disclosing data for other reasons</h3>
<p>In certain circumstances, the Data Protection Act allows personal data to be disclosed to law enforcement agencies without the consent of the data subject. Under these circumstances, Exporta Publishing & Events Ltd, will disclose requested data. However, the Data Controller will ensure the request is legitimate, seeking assistance from the board and from the company’s legal advisors where necessary.</p>
<h3>Changes to this Privacy Statement</h3>
<p>We will occasionally update this Privacy Statement to reflect new legislation or industry practice, group company changes and customer feedback. We encourage you to review this Privacy Statement periodically to be informed of how we are protecting your personal data.</p>
<h3>Providing information</h3>
<p>Exporta Publishing & Events Ltd aims to ensure that individuals are aware that their data is being processed, and that they understand.</p>
<ul>
<li>How the data is being used</li>
<li>How to exercise their rights</li>
</ul>
<p>To this end, the company has a privacy statement, setting out how data relating to individuals is used by the company. This is available on request and available on the company’s website.</p>
<h3>Review of this policy</h3>
<p>We keep this Policy under regular review. This Privacy Statement was last updated in April 2018.</p></div>
						<div class="ulp-layer" id="ulp-layer-241" data-left="180" data-top="480" data-appearance="bounceInRight" data-appearance-speed="700" data-appearance-delay="1000"  data-scrollbar="off" data-confirmation="off"><a href="#" class="ulp-link-button ulp-link-button-green privacy-agree" onclick="return ulp_close_forever();">I agree</a></div>
						<div class="ulp-layer" id="ulp-layer-242" data-left="180" data-top="540" data-appearance="bounceInRight" data-appearance-speed="700" data-appearance-delay="1000"  data-scrollbar="off" data-confirmation="off"><a href="https://www.gtreview.com/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.gtreview.com&amp;_wpnonce=8a15b942ae" class="ulp-link-button ulp-link-button-red privacy-disagree">I do not agree</a></div>
					</div>
				</div>
				<div class="ulp-window ulp-window-middle-right" id="ulp-iuOUJTJgtpO3KOsa" data-title="Log  in / Reg issues" data-width="240" data-height="400" data-position="middle-right" data-close="on" data-enter="off">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-472" data-left="-30" data-top="265" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"></div>
						<div class="ulp-layer" id="ulp-layer-473" data-left="-20" data-top="275" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off">Contact Us</div>
						<div class="ulp-layer" id="ulp-layer-474" data-left="-20" data-top="305" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off">Due to a high number of registrations you may have issues logging in or registering. If you are experiencing issues, please contact <u><a href="mailto;events@gtreview.com">events@gtreview.com</a></u>.</div>
						<div class="ulp-layer" id="ulp-layer-476" data-left="230" data-top="260" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_self_close();">×</a></div>
					</div>
				</div>
		<script>
			var ulp_ajax_url = "https://www.gtreview.com/wp-admin/admin-ajax.php";
			var ulp_css3_enable = "on";
			var ulp_ga_tracking = "off";
			var ulp_km_tracking = "off";
			var ulp_onexit_limits = "off";
			var ulp_no_preload = "off";
			var ulp_campaigns = {"none":[""]};
			var ulp_overlays = {"RNMI4zLYTOGutcJU":["#424242", "0.8", "off", "middle-center", "fadeIn", "classic", "#ffffff"],"iuOUJTJgtpO3KOsa":["", "0.0", "on", "middle-right", "lightSpeedIn", "classic", "#ffffff"],"none":["", "", "", "", ""]};
			if (typeof ulp_inline_open == "function" && typeof ulp_init == "function") { 
				ulp_prepare_ids(); ulp_inline_open(false); ulp_init(); jQuery(document).ready(function() {ulp_ready();});
			} else {
				jQuery(document).ready(function(){ulp_prepare_ids(); ulp_inline_open(false); ulp_init(); ulp_ready();});
			}
		</script>     
<script type="text/javascript">
    adroll_adv_id = "QCOE4HAIIFGRLDODP455GG";
    adroll_pix_id = "2KBEIEJ7W5EJVA3VM65COF";
    (function () {
        var _onload = function(){
            if (document.readyState && !/loaded|complete/.test(document.readyState)){setTimeout(_onload, 10);return}
            if (!window.__adroll_loaded){__adroll_loaded=true;setTimeout(_onload, 50);return}
            var scr = document.createElement("script");
            var host = (("https:" == document.location.protocol) ? "https://s.adroll.com" : "http://a.adroll.com");
            scr.setAttribute('async', 'true');
            scr.type = "text/javascript";
            scr.src = host + "/j/roundtrip.js";
            ((document.getElementsByTagName('head') || [null])[0] ||
                document.getElementsByTagName('script')[0].parentNode).appendChild(scr);
        };
        if (window.addEventListener) {window.addEventListener('load', _onload, false);}
        else {window.attachEvent('onload', _onload)}
    }());
</script>
<!-- Google Code for Remarketing Tag -->
<!--------------------------------------------------
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--------------------------------------------------->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1020672112;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1020672112/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
<!-- END Google Code for Remarketing Tag -->
		<!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5bfe9e2150184604"></script>
			
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"5b94c9fe7e","applicationID":"1225469883","transactionName":"NFIENxAEW0RYVUdeCw0YMxELSlxZXVNLGRQLRw==","queueTime":0,"applicationTime":640,"atts":"GBUHQVgeSEo=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>

</html>

